<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Der Great Reset des 16. Jahrhunderts | Der Mensch - das faszinierende Wesen</title>

<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/inove/style.css" type="text/css" media="screen" />

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/base.js"></script>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/menu.js"></script>

<link rel="pingback" href="https://faszinationmensch.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Feed" href="https://faszinationmensch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Kommentar-Feed" href="https://faszinationmensch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Der Great Reset des 16.&nbsp;Jahrhunderts Kommentar-Feed" href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkttOwzAMhl+INOpYOVwgniVpvOAtJyXOSt8etxQYY+ombiL/jj87diyHJPoYCAJJX0Vy1WIockh99KJ4dDCeqaYv5U5exjI4RWBEioXO1Brm8ABF7oGS6g9iVmvhGHYYkEZJb+AZTFWzLx7hD/RF2MpSQ7Z8k0Een5unZit1RWekdnEuqrPKoyw0ulvyzNTJm9UYKwmb0fw3RVaEwZYreB8XbNN0zb00WOjbJy6jJ5Obume/T4qmCA8GFTgeYqA1bEBjgT+UQxZbELyvI/PKaJ0ylCL49Fi9+PywW0pRTMsWXW3KQhTcP48vhl9C7JzCvL6vPDnLpp17+5ET9Opf2od207WPbdfuPwCUxTEK?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"18562447","siteName":"Der Mensch - das faszinierende Wesen","siteURL":"http:\/\/faszinationmensch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3c994404fa9aab763836d32319e39388?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inove","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F02%2F05%2Fder-great-reset-des-16-jahrhunderts%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"096184ac62","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5d73082964\" \/>","referer":"https:\/\/faszinationmensch.wordpress.com\/2021\/02\/05\/der-great-reset-des-16-jahrhunderts\/","canFollow":"1","feedID":"110487244","statusMessage":"","customizeLink":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F02%2F05%2Fder-great-reset-des-16-jahrhunderts%2F","postID":"20964","shortlink":"https:\/\/wp.me\/p1fSWj-5s8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/faszinationmensch.wordpress.com\/20964","statsLink":"https:\/\/wordpress.com\/stats\/post\/20964\/faszinationmensch.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: INove","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 3.222 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F02%2F05%2Fder-great-reset-des-16-jahrhunderts%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUEkOgkAQ/JBDBzQIB+NbhGnGHmfBWVB+b5tIQgxePHVqS6oaHqMg15ssMYKOICkmmNBJH4Cl0Zt5IGMKS67Qcffmeu8SugSjyYpcBJUZdhgUKwFhaoumOECXyUigsnFATuLzn/TV+1vcjnNV6zsyKHLEcFHM8Y7BL771Jn3PGObPWS/5aRKWVLgk3Jpts1i6BzRskvylmL4Qp872VNZltT9WbV3pFwhPhE8='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1612197847h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1612197847h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/v9.8.4/vendor/object-fit-polyfill.min.f68d8b8b.js?m=1611569426h&#038;ver=2.3.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://faszinationmensch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/" />
<link rel='shortlink' href='https://wp.me/p1fSWj-5s8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F02%2F05%2Fder-great-reset-des-16-jahrhunderts%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F02%2F05%2Fder-great-reset-des-16-jahrhunderts%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Great Reset des 16. Jahrhunderts" />
<meta property="og:url" content="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/" />
<meta property="og:description" content="Martin Luther, Begründer des protestantischen Glaubens in Deutschland, Bild: Wikipedia Vorliegender Text versucht sich an der These, Luther bzw. die Reformation sei ein «Great Reset» gewesen, welch…" />
<meta property="article:published_time" content="2021-02-05T13:06:23+00:00" />
<meta property="article:modified_time" content="2021-02-05T13:06:23+00:00" />
<meta property="og:site_name" content="Der Mensch - das faszinierende Wesen" />
<meta property="og:image" content="https://faszinationmensch.files.wordpress.com/2019/08/martin-luther.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="438" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@Bartonitz" />
<meta name="twitter:site" content="@Bartonitz" />
<meta name="twitter:text:title" content="Der Great Reset des 16.&nbsp;Jahrhunderts" />
<meta name="twitter:image" content="https://faszinationmensch.files.wordpress.com/2019/08/martin-luther.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=114" />
<link rel='openid.server' href='https://faszinationmensch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://faszinationmensch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://faszinationmensch.wordpress.com/osd.xml" title="Der Mensch - das faszinierende Wesen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'inove', amp: false, siteid: 8982, blogid: 18562447, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Der Mensch - das faszinierende Wesen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="quergedacht - umgewendet - auf der Finde nach einer besseren Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://faszinationmensch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Martin Luther, Begründer des protestantischen Glaubens in Deutschland, Bild: Wikipedia Vorliegender Text versucht sich an der These, Luther bzw. die Reformation sei ein «Great Reset» gewesen, welcher der Moderne mit ihrem späterhin industriellen Kapital den Weg geebnet habe. Beginnen wir mit der Gegenwart. Auch der aktuelle Great Reset nun stützt sich auf politische Kräfte mit&hellip;" />
<link rel="amphtml" href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
<!-- Your Cloudflare Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-20964 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<!-- wrap START -->
<div id="wrap">

<!-- container START -->
<div id="container"  >

<!-- header START -->
<div id="header">

	<!-- banner START -->
		<!-- banner END -->

	<div id="caption">
		<h1 id="title"><a href="https://faszinationmensch.wordpress.com/">Der Mensch &#8211; das faszinierende Wesen</a></h1>
		<div id="tagline">quergedacht &#8211; umgewendet &#8211; auf der Finde nach einer besseren Welt</div>
	</div>

	<div class="fixed"></div>
</div>
<!-- header END -->

<!-- navigation START -->
<div id="navigation">
	<!-- menus START -->
	<ul id="menus" class="menu"><li><a class="home" href="https://faszinationmensch.wordpress.com/" title="Home">Home</a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://faszinationmensch.wordpress.com/about/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-18522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18522"><a href="https://faszinationmensch.wordpress.com/natur-pur/">Natur pur</a></li>
<li id="menu-item-13501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13501"><a href="https://faszinationmensch.wordpress.com/beruehrende-musik/">berührende Musik</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9362"><a title="Literatur" href="https://faszinationmensch.wordpress.com/2014/09/14/besonders-inspirierende-bucher/">Literatur</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://faszinationmensch.wordpress.com/about/">About</a></li>
<li id="menu-item-5457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5457"><a href="https://faszinationmensch.wordpress.com/profil/">Profil</a></li>
<li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="https://faszinationmensch.wordpress.com/spenden/">Spenden</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5800"><a href="https://faszinationmensch.wordpress.com/2013/05/01/1984-1984-1984-1984-1984-1984-1984-george-orwell-lasst-grusen/">1984  &#8211; George Orwell</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13504"><a href="https://agile-verwaltung.org/">Forum Agile Verwaltung</a></li>
<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5916"><a href="https://faszinationmensch.wordpress.com/2013/05/20/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a></li>
<li id="menu-item-5069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5069"><a href="https://faszinationmensch.wordpress.com/2012/12/22/gastthema-unsere-welt-andere-welt/">Unsere Welt, andere Welt</a></li>
</ul>	<!-- menus END -->

	<!-- searchbox START -->
	<div id="searchbox">
		<form action="https://faszinationmensch.wordpress.com" method="get">
			<div class="content">
				<input type="text" class="textfield" name="s" size="24" value="" />
				<input type="submit" class="button" value="" />
			</div>
		</form>
	</div>
<script type="text/javascript">
//<![CDATA[
	var searchbox = MGJS.$("searchbox");
	var searchtxt = MGJS.getElementsByClassName("textfield", "input", searchbox)[0];
	var searchbtn = MGJS.getElementsByClassName("button", "input", searchbox)[0];
	var tiptext = "Type text to search here...";
	if(searchtxt.value == "" || searchtxt.value == tiptext) {
		searchtxt.className += " searchtip";
		searchtxt.value = tiptext;
	}
	searchtxt.onfocus = function(e) {
		if(searchtxt.value == tiptext) {
			searchtxt.value = "";
			searchtxt.className = searchtxt.className.replace(" searchtip", "");
		}
	}
	searchtxt.onblur = function(e) {
		if(searchtxt.value == "") {
			searchtxt.className += " searchtip";
			searchtxt.value = tiptext;
		}
	}
	searchbtn.onclick = function(e) {
		if(searchtxt.value == "" || searchtxt.value == tiptext) {
			return false;
		}
	}
//]]>
</script>
	<!-- searchbox END -->

	<div class="fixed"></div>
</div>
<!-- navigation END -->

<!-- content START -->
<div id="content">

	<!-- main START -->
	<div id="main">


	<div id="postpath">
		<a title="Go to homepage" href="https://faszinationmensch.wordpress.com/">Startseite</a>
		 &gt; <a href="https://faszinationmensch.wordpress.com/category/gesellschaft/" rel="category tag">Gesellschaft</a>		 &gt; Der Great Reset des 16.&nbsp;Jahrhunderts	</div>

	<div id="post-20964" class="post-20964 post type-post status-publish format-standard hentry category-gesellschaft tag-kapitalismus tag-martin-luther tag-protestantismus tag-the-great-reset">
		<h2>Der Great Reset des 16.&nbsp;Jahrhunderts</h2>
		<div class="info">
			<span class="date">Februar 5, 2021</span>
			<span class="author"><a href="https://faszinationmensch.wordpress.com/author/bartonitzmartin/" title="Beiträge von Martin Bartonitz" rel="author">Martin Bartonitz</a></span>										<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
				<span class="comments"><a href="#comments">Go to comments</a></span>
						<div class="fixed"></div>
		</div>
		<div class="content">
			
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><a href="https://faszinationmensch.files.wordpress.com/2019/08/martin-luther.jpg"><img loading="lazy" data-attachment-id="17750" data-permalink="https://faszinationmensch.wordpress.com/martin-luther/" data-orig-file="https://faszinationmensch.files.wordpress.com/2019/08/martin-luther.jpg" data-orig-size="300,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="martin-luther" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2019/08/martin-luther.jpg?w=205" data-large-file="https://faszinationmensch.files.wordpress.com/2019/08/martin-luther.jpg?w=300" src="https://faszinationmensch.files.wordpress.com/2019/08/martin-luther.jpg?w=300" alt="" class="wp-image-17750" width="241" height="352" srcset="https://faszinationmensch.files.wordpress.com/2019/08/martin-luther.jpg?w=241 241w, https://faszinationmensch.files.wordpress.com/2019/08/martin-luther.jpg?w=103 103w, https://faszinationmensch.files.wordpress.com/2019/08/martin-luther.jpg?w=205 205w, https://faszinationmensch.files.wordpress.com/2019/08/martin-luther.jpg 300w" sizes="(max-width: 241px) 100vw, 241px" /></a><figcaption>Martin Luther, Begründer des protestantischen Glaubens in Deutschland, Bild: Wikipedia</figcaption></figure></div>



<p><em>Vorliegender Text versucht sich an der These, Luther bzw. die Reformation sei ein «Great Reset» gewesen, welcher der Moderne mit ihrem späterhin industriellen Kapital den Weg geebnet habe.</em></p>



<p>Beginnen wir mit der Gegenwart. Auch der <a href="https://faszinationmensch.wordpress.com/?s=great+reset" target="_blank" rel="noreferrer noopener">aktuelle Great Reset</a> nun stützt sich auf politische Kräfte mit quasi religiösem Charakter, welche vorgeben, die Welt von alten Lastern und Gebrechen befreien und in eine bessere neue Ära führen zu wollen. Jene Kräfte treten als fanatische COzwei-Religiöse und als COvid-Religiöse in Erscheinung.</p>



<p>Interessant ist die sehr geschickte PR-Strategie des aktuellen Great Reset. Es fällt auf, daß tunlichst vermieden wird, die zwei CO-Bösewichte von den selben Medienplattformen aus nebeneinander in den Krieg um die Köpfe zu schicken. Was es den irregeführten Parteigängern und Anhängern des aktuellen linken Postfaschismus erschwert, auf einen Blick hin zu erkennen, daß COzwei und COvid beide aus dem selben politischen Stall kommen. Entsprechend gibt es unter den großen postfaschistischen Propaganda-Outlets eine Arbeitsteilung. So bedient z.B. das Rubikon-Magazin die COzwei-Religiösen, aber gibt sich als Gegner der COvid-Lüge aus. US-Trotzkisten (<a rel="noreferrer noopener" target="_blank" href="http://wsws.org/">wsws.org</a>) und ihre deutschen Genossen hingegen bedienen die COvid-Religiösen, aber weisen die These vom bösen COzwei zurück. Widerstand gegen die postfaschistische «Great Reset»-Allianz aus SPD, DGB, CIA, Grünen und globalistischem Großkapital bleibt so nun bei der außerparlamentarischen demokratischen konservativen Rechten (ADKR) hängen. Welche sehr leicht als rechtsextrem denunziert werden kann. Denn leider versteht die ADKR es nicht, sich ideologisch brutal genug von Holocaust-Verharmlosern abzugrenzen. So rennt sie den von ihr verharmlosend als „linksversifft“ titulierten Postfaschisten immer wieder ins offene Messer namens Kontaktschuld mit Holocaust-Verharmlosern (siehe z.B. einen Mario Buchner, der in diese Falle läuft, weil er einen Sellner nicht entschlossen wegtritt). Wohin einer blickt, fast überall nur politisch naive Vollpfosten bei der ADKR! Und so können die hinter der faktischen Allianz aus COzwei- und COvid-Religiösen stehenden postfaschistischen PR-Strategen des Great Reset und der NWO sich zufrieden die Hände reiben.</p>



<span id="more-20964"></span>



<p>Die radikale Linke fällt hier insbesondere auf und ist gesondert zu betrachten. Denn wer seine Lageanalyse auf die politische Ökonomie von Marx, Engels und Lenin gründet, dürfte in der COvid-Frage eigentlich(!) nicht aufs Kreuz zu legen sein. Radikale Linke sollten keinerlei Mühe haben, COvid mit Great Reset und NWO in Verbindung zu sehen. Was also ist da los in den Köpfen der radikalen Linken? Kann die ADKR sich ideologisch nicht brutal genug von den Holocaust-Spinnern abgrenzen, können radikale Linke sich nicht brutal genug von den fest mit dem Großkapital verbündeten arbeiteraristokratischen Apparatschiks abgrenzen, von SPD und DGB. Welche die eigentlichen Faschisten sind, es immer waren und immer sein werden. Ein Linker, der dies letztere nicht versteht, wird immer mit der Schnauze im Dreck landen. Wo er sich dann mit den AoDKR-Loosern treffen und seine Wunden lecken wird.</p>



<p>Als nächstes bitte etwas ganz Allgemeines zu dem Schwefel hinter religiösen Doktrinen. Das Video unten legt eine Erkenntnis nahe, die insbesondere in der Linken bisher übersehen worden ist, nämlich wie sehr Faschisten Meister der Maskerade sind. Die eigentlichen und wahren Nazifaschisten zumindestens… . Diese haben keinerlei Mühe, sich als Linke zu maskieren und einen Kampf gegen &#8222;Nazis&#8220; zu führen. Und offenbar kann geschickte Propaganda sogar den Satan selbst als Heiligen verkaufen. Apropos Trauma/Karma eines Volkes: Der Satan tötet nicht selbst, er läßt töten. Er will nicht Leiber, sondern Seelen. Wie an einem grausamen Massenmörder deutlich wird, der selbst wahrscheinlich niemals tötete, an Martin Luther ==&gt;</p>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='595' height='335' src='https://www.youtube.com/embed/VDpzzz-ECc8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div><figcaption>Vorsicht, ein verstörendes Vid!</figcaption></figure>



<p>•••••<br />Jaja, ich weiß, es gibt das unter aufgeklärten Menschen alles nicht, keinen Satan und auch keine weiße Rasse. Aber die menschliche Psyche erlebt einen Satan. Wie sie auch eine weiße Rasse als Täter-Entität erlebt. Und die schwarze und rote Rasse erlebt die Psyche als Opfer-Entitäten. Und das ist nicht einfach nur Phantasterei, sondern besitzt Realitätsgehalt. Das Luther-Video öffnet den Blick für den «Geist», der hinter der weißen Rasse steht. Besser als von „Rasse“, wäre es, von „Kultur“ zu sprechen. Weil es eben genau nicht um Gene geht, sondern um Denkweisen, Fühlweisen und Weltsichten.</p>



<p>Ein schwarzes Opfer sieht einen weißen Täter — und 1-2-3 wird von „den Weißen“ gesprochen. Und tatsächlich auch haben nicht „die Kapitalisten“ den Holocaust ausgeführt! Wie auch nicht Luther weit über 100.000 Menschen brutalst abgeschlachtet hat. Die weiße Kultur hat dies getan bzw. von einem breiten kulturellen Konsens getragene &#8222;ganz normale Deutsche&#8220;. Sowie &#8222;ganz normale weiße nichtdeutsche Europäer&#8220;. Diese fanden Deckung in jener christlich-abendländischen Kultur, der sie angehörten. Denken wir an jene Indianer, welche ganz so wie auch Chinesen dies taten, die Kolonialisten und deren Soldateska als „weiße Teufel“ bezeichnet haben. Eine solche Titulierung bezieht sich auf die weiße Kultur insgesamt. Und die Angehörigen der weißen Kultur haben sich gefälligst mit der Frage auseinanderzusetzen, was es ist, das ihre Kultur so barbarisch und menschenverachtend macht. Zumal bekannt ist, daß Täter-Traumata über Generationen weitergereicht werden und ganze Kulturen dann über sehr lange Zeiträume hinweg verrohen und entmenschlichen. Und dafür braucht es eigens einen Begriff, wie z.B. das Karma.</p>



<p>Nein, den Holocaust haben nicht „die Kapitalisten“ ausgeführt, sondern eine in den Wahnsinn getriebene Kultur, welche nun einmal allüberall als die deutsche bekannt ist. Fakt dies! Und so haben wir alle, die wir von anderen dieser Kultur zugerechnet werden, uns gefälligst mit unserer Kultur auseinanderzusetzen. Tun wir das nicht, dann hat „Satan“ gewonnen. Und Karl der Große &#8212; ein Massenschlächter; Luther &#8212; ein Massenschlächter; Hitler &#8212; ein Massenschlächter! Sie werden wiederkommen, wieder und wieder. Warum nicht sogar so weit gehen zu sagen, daß die starke politische Unterstützung für die postfaschistische COzwei/COvid-Bewegung quer durch (fast) alle politischen Lager das Ergebnis ungenügender Aufarbeitung der deutschen Kultur ist, des deutschen Karmas. Karma ist Imperativ — Du musst! Bei Strafe des eigenen Untergangs: Du musst! Du musst deine deutsche Kultur begreifen.<br /><br />•••••<br />Es geht nicht vordringlich um persönliche, sondern um kulturelle Verantwortlichkeit. Zu allem gehören immer zwei. Zum Kapitalisten gehört der Arbeiter. Beide aber kommen aus den selben kulturellen Grundannahmen hervor, behaupte ich. Eben DIE sind zu reflektieren! Dies zu tun, liegt in unserer karmischen Verantwortung. Nun also dann, auf und mitten hinein ins Herz des deutschen Monsters ==&gt; Aus meiner Sicht stimmen beide, Arbeiter sowie Kapitalist/Manager, der Auffassung zu, Menschen seien nicht wie gottgleiche Wesen, sondern wie Dinge zu behandeln, wie ein Tier bzw. ein Gattungswesen. Der Kapitalist folgt der mit einer Kostenrechnung gegebenen Maxime, aus dem Arbeiter soviel als möglich herauszuholen. Und der Arbeiter findet das „normal“ und versucht seinerseits, möglichst viel aus sich selbst herauszuholen (Stücklohn, Akkord, Überstunden). These nun: Dahinter die Idee, es sei moralisch gut, aus dem Materiellen Geistiges zu extrahieren — aus dem als moralisch „niederes“ Ding aufgefassten menschlichen Leib des Arbeiters so etwas wie moralisch „höhere“ Energie zu ziehen, was sich als eine Art von Transsubstantiation (heilige Wandlung) verstehen lässt: „Niederes“ bzw. Leibliches wird „Höheres“ bzw. Geistiges, weil körperlos Abstraktes — wird zu Geld in Form von Lohn oder Profit. Dahinter eine Auffassung, welche aus dem populären katholischen Dogma herkommt, Christus sei erst durch seinen leiblichen Tod göttlich geworden. Was genau dann Luther aufgebrochen hat, indem er die katholische Kulthandlung der Wandlung von Brot und Wein in den Leib und das Blut des sterbenden Christus quasi abgeschafft hat.</p>



<p>Im Grunde also ist Kapitalismus ein populärkatholisches kultisch-religiöses Tun. Nun Achtung, bitte: Kult und Ritual sind in örtlicher und zeitlicher Hinsicht gewöhnlich aus dem materiellen Alltag herausgenommen. Mit der Reformation aber wurde jener katholisch-sakrale Raum aufgelöst, und Kult und Ritual sind sodann in den materiellen Alltag eingetreten, sogar in die höchst profane Sphäre der Produktion. Arbeit wurde Gottesdienst. Das der Trick.</p>



<p>Ihr findet das verrückt? Ich auch. Die Barbarei der „weißen Rasse“ kommt in ihrem tiefsten Ursprung offenbar aus einer alles Kirchenchristentum geprägt habenden und uralten kosmologischen Weltanschauung hervor, aus dem höchst unchristlichen Geist-Materie-Dualismus.</p>



<p>Ich frag jetzt mal ganz dumm: Versteht ihr das, oder ist euch das zu einfach? Weil — es ist verdammt einfach, geradezu teuflisch einfach. Aber ach, klar doch, ich weiß: Es gibt ihn garnicht, den Teufel.</p>



<p><strong>Euer No_NWO</strong></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/" data-text="Der Great Reset des 16. Jahrhunderts" data-via="Bartonitz" data-related="wordpressdotcom">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F02%2F05%2Fder-great-reset-des-16-jahrhunderts%2F&#038;media=https%3A%2F%2Ffaszinationmensch.files.wordpress.com%2F2019%2F08%2Fmartin-luther.jpg&#038;description=Der%20Great%20Reset%20des%2016.%20Jahrhunderts" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18562447-20964-601db19032476' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=18562447&amp;post_id=20964&amp;origin=faszinationmensch.wordpress.com&amp;obj_id=18562447-20964-601db19032476' data-name='like-post-frame-18562447-20964-601db19032476'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<div class="fixed"></div>
		</div>
		<div class="under">
			<span><span class="categories">Kategorien:</span><a href="https://faszinationmensch.wordpress.com/category/gesellschaft/" rel="category tag">Gesellschaft</a></span>
			<span><span class="tags">Schlagwörter: </span><a href="https://faszinationmensch.wordpress.com/tag/kapitalismus/" rel="tag">Kapitalismus</a>, <a href="https://faszinationmensch.wordpress.com/tag/martin-luther/" rel="tag">Martin Luther</a>, <a href="https://faszinationmensch.wordpress.com/tag/protestantismus/" rel="tag">Protestantismus</a>, <a href="https://faszinationmensch.wordpress.com/tag/the-great-reset/" rel="tag">The Great Reset</a></span>
		</div>
		<div class="fixed"></div>
	</div>

	

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/comment.js?1"></script>

<div id="comments">

	
		<div id="cmtswitcher">
										<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">
					Kommentare (7)				</a>
				<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">
					Trackbacks (0)				</a>
			
							<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
			
							<span class="addtrackback"><a href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/trackback/">Trackback</a></span>
					</div><!-- #cmtswitcher -->

		<div id="commentlist">

			<!-- Comments -->
			<ol id="thecomments">
								<li id="comment-314338" class="comment byuser comment-author-bartonitzmartin bypostauthor even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 5, 2021 um 5:44 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/?replytocom=314338#respond' data-commentid="314338" data-postid="20964" data-belowelement="comment-314338" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-314338">
					<p>Bekam ich gerade auf einer anderen Plattform kommentiert, und mag das anonymisiert einstellen:</p>
<blockquote><p>
Hallo Martin,<br />
habe deinen Beitrag zum &#8218;Great Reset &#8218; gelesen und kann da sehr vieles wohl sehr nachvollziehen. Zwei Dinge:<br />
1. bin ich mir nicht so sicher, dass tatsächlich so vieles gesteuert sei. Vielmehr nehme ich es so war, dass vieles Zufall ist, der aber von Menschen mit Geld &amp; Macht logischerweise &amp; direkter zu händeln und kontrollieren ist.<br />
2. Der Text trägt in sich und vom Verfasser viel spürbaren Groll in sich. Das schwächt ihn und das ist schade.<br />
Letzte Bemerkung: Sagt dir das Buch (drei Bände) Ursprung &amp; Gegenwart von Jean Gebser etwas? Davon abgeleitet behaupte ich mal, dass Luther selbst kräftig war, aber die Zeit, seine Thesen zu proklamieren, ihm auch sehr sehr entgegen kam. Denn um 1500 meint Gebser eine Art Sprung erkannt zu haben, vom Unperspektivischen Zeitalter ins Perspektivische. Solche Sprungphasen lassen maximalen Raum für was auch immer und wer nun voran treibt. Ihm zu Folge ist es nun wieder so und wir sind bereits im Aperspektivischem Zeitalter, dessen Merkmal das Integral ist, heisst, das sich alles mit allem verbindet und oft Dinge geschehen, die wir so und schon gar nicht aus welcher Ecke auch immer kommend vermutet hätten.</p></blockquote>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-314348" class="comment odd alt depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				No_NWO			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 5, 2021 um 9:19 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/?replytocom=314348#respond' data-commentid="314348" data-postid="20964" data-belowelement="comment-314348" data-respondelement="respond" data-replyto="Antworte auf No_NWO" aria-label='Antworte auf No_NWO'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-314348">
					<p>Bei Frank Stoner gibt es ein Vid, welches Luther mit Venedig in Verbindung bringt. Zunächst aus meinem eigenen Wissensfundus gesagt, war Mitteleuropa seinerzeit eine wohlgeordnete Gesellschaft mit hohen Arbeitslöhnen für die wandernden, aber auch die städtischen Handwerker. Denn diese alle waren rar geworden aufgrund des starken Einwohnerrückgangs durch die vorausgegangenen Pestwellen von ca. 1350 &#8211; 1400, welche übrigens den Folgen der damaligen, als Kleine Eiszeit bezeichneten klimatischen Veränderungen zugeschrieben werden. Die Menschen des beginnenden 16. Jahrhunderts waren so nun entsprechend selbstbewußt und frei. Und lebten in relativ beachtlichem materiellen Wohlstand. Schwierig daher, sie auszubeuten oder ins Kriegshandwerk zu locken. Oder in mühsame und gefährliche Gewerke &#8212; Luthers Familie besaß Bergwerke.</p>
<p>Wir finden eine ähnliche Spannungslage übrigens schon vorher, im prosperierenden 12. Jahrhundert, vor. Damals vertrat der Mega-Orden von Cluny ein leibeszugewandtes Christentum, was wiederum die neu und groß aufkommenden Zisterzienser von Bernhard von Clairvaux sehr aufbrachte, wie der erhalten gebliebene Schriftwechsel zwischen dem cluniazensischen Abt Petrus Venerabilis und Bernhard gut dokumentiert. Bernhard brauchte Kriegsleute für die Eroberung der Levante und durchaus auch hart schuftende Arbeitskräfte für die zisterziensischen Landgüter, Werkstätten und Bergwerke. (Weswegen er seine Klöster fernab der Städte in ländlichen Gebieten ansiedeln mußte.) In jene Gemengelage hinein paßt nun gut das Vid von Frank Stoner. Hatte Venedig als Seemacht ohne sichere Insellage selbstverständlich kein Interesse, daß sein Hinterland wirtschaftlich, politisch und militärisch erstarkte. Was letzteres sich in Norditalien allerdings abzeichnete. Und auch in Mitteleuropa eben. Also mußte dort Chaos und Unordnung geschaffen werden. Und ein Psycho wie Luther war da natürlich genau der richtige Mann.</p>
<p>Hinweis am Rande: Ab etwa dem Jahre 1000 bereits hatte vor allem in Norditalien und Südfrankreich die Sekte der Katharer jene Gebiete destabilisiert. Es wäre daher nicht verwunderlich, auch hier eine Verbindung zu Venedig zu finden. Und als kleines Bonbon nun, haben wir heute den aus Venedig stammenden Grafen Coudenhove-Calergi mit seiner Pan-Europa-Union und dem Aachener Karlspreis. (Auch hierzu hat Frank Stoner spannende Vids gemacht.) Ja, selbstverständlich muß zur Begehung von großen Verbrechen eins zum anderen kommen, wie auch jeder Kriminalkommissar zu berichten weiß. Sowas kommt von sowas, und sowas, und sowas&#8230;</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-314350" class="comment even depth-3 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				No_NWO			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 5, 2021 um 9:49 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/?replytocom=314350#respond' data-commentid="314350" data-postid="20964" data-belowelement="comment-314350" data-respondelement="respond" data-replyto="Antworte auf No_NWO" aria-label='Antworte auf No_NWO'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-314350">
					<p>Nachtrag zu den Katharern, bitte, war die meist adlige Führungsschicht jener Sekte geradezu extremistisch geist-materie-dualistisch. Zu den einfachen Mitgliedern hin mußte die Lehre allerdings abgemildert durchgereicht werden. Die allem materiellen Wohlleben feindlich gesonnenen Katharer wurden von der kath. Kirche in Zusammenarbeit mit dem frz. König (der den Papst faktisch kontrollierte) regelrecht militärisch vernichtet (Ketzer-Kreuzzüge). Interessanterweise bildeten sich im Katholizismus zugleich aber die Bettelorden heraus, welche das geistige Erbe der Katharer sozusagen aufgriffen im Sinne wohl einer päpstlich kontrollierten innerkirchlichen Opposition. Einer jener Bettelorden, die Dominikaner, wurde zuerst zur Gegenpredigt, und schließlich zur Verfolgung der Katharer gegen diese eingesetzt. Die Dominikaner schufen dann die päpstliche Inquisition!!! &#8212; Die Bettelorden finden in der COzwei- und COvid-Bewegung ein zeitgenössisches Pendant. Was damals kirchenkritisch aussehen sollte, soll heute anti-kapitalistisch aussehen. Gewisse Parallelen sind unverkennbar.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-314341" class="comment byuser comment-author-praiaminas odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/3b1d5b5e424cf8402abe72405dc41968?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://wcsinc.wordpress.com' rel='external nofollow ugc' class='url'>praiaminas</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 5, 2021 um 6:28 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/?replytocom=314341#respond' data-commentid="314341" data-postid="20964" data-belowelement="comment-314341" data-respondelement="respond" data-replyto="Antworte auf praiaminas" aria-label='Antworte auf praiaminas'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-314341">
					<p>Jesus ist in diesem Video ein bißchen eindimensional dargestellt. Was, wenn Luther sich aus irgendeinem Grund, v.a. folgende düstere Prophezeiung Jesu zu Herzen genommen hat:</p>
<p>&#8222;Ihr sollt nicht meinen, dass ich gekommen bin, Frieden zu bringen auf die Erde. Ich bin nicht gekommen, Frieden zu bringen, sondern das Schwert. Denn ich bin gekommen, den Menschen zu entzweien mit seinem Vater und die Tochter mit ihrer Mutter und die Schwiegertochter mit ihrer Schwiegermutter. Und des Menschen Feinde werden seine eigenen Hausgenossen sein.<br />
Wer Vater oder Mutter mehr liebt als mich, der ist meiner nicht wert; und wer Sohn oder Tochter mehr liebt als mich, der ist meiner nicht wert.<br />
Und wer nicht sein Kreuz auf sich nimmt und folgt mir nach, der ist meiner nicht wert.<br />
Wer sein Leben findet, der wird’s verlieren; und wer sein Leben verliert um meinetwillen, der wird’s finden.&#8220;</p>
<p>Jesus war ein Revolutionär &#8211; deshalb hat man ihn ja auch umgebracht.<br />
Es war ihm klar, dass &#8222;es Stunk&#8220; geben würde zwischen seinen Anhängern und dem damaligen Mainstream. Er schreibt nirgendwo, dass man sich dem Mainstream ergeben und ihm die andere Wange hinhalten solle &#8230;. oder?</p>
<p>War also Jesus gar kein Christ?</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-314344" class="comment even depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				No_NWO			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 5, 2021 um 7:37 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/?replytocom=314344#respond' data-commentid="314344" data-postid="20964" data-belowelement="comment-314344" data-respondelement="respond" data-replyto="Antworte auf No_NWO" aria-label='Antworte auf No_NWO'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-314344">
					<p>Das &#8222;Schwert&#8220; wird vielerseits als Symbol für scharfes bzw. logisch sauberes Denken und Urteilen genommen. Es gibt das sachliche Urteilen, das ästhetische sowie das moralische. Das sachliche Urteilen bezieht sich auf Aussagen über die Gegenstände der Welt: wahr oder falsch? Z.B. Pandemie &#8212; wahr oder falsch? Oder Erderwärmung &#8212; wahr oder falsch? Die beiden anderen Urteilsformen sind hingegen ganz subjektiv und sind von der Schwertsymbolik wohl eher nicht angesprochen.</p>
<p>Die Frage, ob wahr oder falsch, scheidet nicht allein Aussagen über Gegenstände, sondern auch die Menschen. Denn falls es wahr sein sollte, daß es &#8222;zu viele Menschen&#8220; auf der Erde gibt&#8230;, oder daß &#8222;die Menschen&#8220; mit dem Ausstoßen von COzwei das Klima ruinieren&#8230;, oder daß es &#8222;schädliche Rassen&#8220; oder &#8222;Untermenschen&#8220; gibt, dann&#8230; . Dann wird Morden zu etwas moralisch Gutem. Womit wir bei Luther angekommen wären. Oder auch beim Satan.</p>
<p>Satan trägt seit jeher den Beinamen &#8222;Vater der Lüge&#8220;. Ich würde ihm zwei weitere Beinamen zuerkennen. Nämlich Meister der Maskerade sowie PR-Genie. Er ist nicht die Wahrheit und das Leben, sondern die Täuschung und der Tod.</p>
<p>Und Luther? Ja, es gibt Menschen, denen es gefällt, Massenschlächter schönzureden. Und solche Menschen mögen es selbstverständlich nicht, wenn ein Rumpelstilzchen bei seinem wahren Namen genannt wird. Und solche sagen dann sogar, dies letztere zu tun, ließe auf &#8222;viel spürbaren Groll schließen&#8220; (siehe das von Martin oben Einkopierte). Ja, es geht immer noch billiger, was das intellektuelle Schamgefühl angeht bzw. die intellektuelle Redlichkeit. Satans Kunst ist es, alle Wahrheit und Klarheit zu einem Verbrechen werden zu lassen. Oder hat er dies nicht bereits schon? &#8212; Wer kann die Wärmemenge des Planeten messen? Wer! Bitte melden! Wer kennt die richtige Anzahl Menschen auf diesem Planeten? Bitte melden! Wer kennt die tatsächliche CO2-Konzentration der Athmosphäre? Bitte melden!</p>
<p>Ein Gegenüber mit moralischer Verdorbenheit zu provozieren, ist ein PR-Trick. Um den natürlichen Ekel jenes Gegenübers dann als &#8222;Groll&#8220; zu interpretieren. Besser aber noch, einen solchen Groll ganz einfach plump zu unterstellen.</p>
<p>Luther war ein entsetzlich grausamer Massenschlächter. Dies ist eine wahre Aussage. Ganz gleich, ob mit oder ohne Groll getan.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-314349" class="comment byuser comment-author-praiaminas odd alt depth-3 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/3b1d5b5e424cf8402abe72405dc41968?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://wcsinc.wordpress.com' rel='external nofollow ugc' class='url'>praiaminas</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 5, 2021 um 9:22 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/?replytocom=314349#respond' data-commentid="314349" data-postid="20964" data-belowelement="comment-314349" data-respondelement="respond" data-replyto="Antworte auf praiaminas" aria-label='Antworte auf praiaminas'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-314349">
					<p>NO_NWO, meine Einlassung war nicht als Rechtfertigung Luther&#8217;s gedacht, falls so rübergekommen.</p>
<p>Nur ganz so sanftmütig war Jesus auch nicht wie es das Video nahelegt. Er sagte nichts anderes, als dass man für sein Bekenntnis zu ihm einen Bruch der Familie, des Freundeskreises und sogar den Tod in Kauf nehmen solle und sich eben NICHT um des Familienfriedens willen indifferent verhalten solle.<br />
Das ist natürlich meilenweit von Luther entfernt, gar keine Frage. Steht aber doch in gewissem Konflikt mit der gängigen Interpretation &#8222;halte die andere Wange auch noch hin&#8220; und &#8222;Liebe Deine Feinde&#8220; &#8211; ja was denn nun?</p>
<p>Eins ist klar: Du sollst Gott mehr lieben als Deine Feinde. Darauf können wir uns vielleicht einigen 😉</p>
<p>Diese Geschichte mit der Wärmemenge und den Viren &#8211; Matthäus 6, 25-33 beantwortet das.</p>
<p>Satan ist DER Marketingfachmann, wenn man snake-oil verkaufen will &#8211; das steht fest. Er versteht es meisterhaft, an die niedrigsten und damit stärksten Instinkte zu appellieren und hat die passenden Zahlungsmethoden seamlessly integriert.<br />
Er ist der Täuscher, der die Endlösung präsentiert, auf die die Dummen und Naiven so sehnlich warten &#8211; neuester Verkaufshit: Impfungen. Bald kommt noch Grundeinkommen dazu und dann &#8230; wie wär&#8217;s mit ner kühlen Brise durch Abdunklung der Sonneneinstrahlung? Oder nen Chip ins Hirn schießen &#8211; schmerzlos &#8211; damit man besser &#8222;funktioniert&#8220;?<br />
🙂</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-314346" class="comment byuser comment-author-praiaminas even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/3b1d5b5e424cf8402abe72405dc41968?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://wcsinc.wordpress.com' rel='external nofollow ugc' class='url'>praiaminas</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Februar 5, 2021 um 8:18 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/?replytocom=314346#respond' data-commentid="314346" data-postid="20964" data-belowelement="comment-314346" data-respondelement="respond" data-replyto="Antworte auf praiaminas" aria-label='Antworte auf praiaminas'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-314346">
					<p>&#8222;Aus meiner Sicht stimmen beide, Arbeiter sowie Kapitalist/Manager, der Auffassung zu, Menschen seien nicht wie gottgleiche Wesen, sondern wie Dinge zu behandeln, wie ein Tier bzw. ein Gattungswesen.&#8220; Ja, und nicht nur Arbeiter und Kapitalist sehen das so, sondern so gut wie WIR alle. Wir alle sehen uns als &#8222;Zu-Funktionierende&#8220;, als Mittel zu einem Zweck und nicht als sich selbst genügende.<br />
Oder kann man sich Gott bei der Arbeit vorstellen? Könnte sich Gott überlegen, wie er seine Rente sicherstellt? Wo er morgen sein Futter herkriegt und wie er seine Kinder ernährt?</p>
<p>Dazu mal wieder Passendes aus der Bibel, nicht weit weg vom letzten Zitat:</p>
<p>&#8222;Darum sage ich euch:<br />
Sorgt nicht um euer Leben, was ihr essen und trinken werdet; auch nicht um euren Leib, was ihr anziehen werdet. Ist nicht das Leben mehr als die Nahrung und der Leib mehr als die Kleidung? Seht die Vögel unter dem Himmel an: sie säen nicht, sie ernten nicht, sie sammeln nicht in die Scheunen; und euer himmlischer Vater ernährt sie doch. Seid ihr denn nicht viel mehr als sie?<br />
Wer ist unter euch, der seines Lebens Länge eine Spanne zusetzen könnte, wie sehr er sich auch darum sorgt?<br />
Und warum sorgt ihr euch um die Kleidung? Schaut die Lilien auf dem Feld an, wie sie wachsen: sie arbeiten nicht, auch spinnen sie nicht. Ich sage euch, dass auch<br />
Salomo in aller seiner Herrlichkeit nicht gekleidet gewesen ist wie eine von ihnen. Wenn nun Gott das Gras auf dem Feld so kleidet, das doch heute steht und morgen in den Ofen geworfen wird: sollte er das nicht viel mehr für euch tun, ihr Kleingläubigen? Darum sollt ihr nicht sorgen und sagen: Was werden wir essen? Was werden wir trinken? Womit werden wir uns kleiden? Nach dem allen trachten die Heiden. Denn euer himmlischer Vater weiß, dass ihr all dessen bedürft.<br />
Trachtet zuerst nach dem Reich Gottes und nach seiner Gerechtigkeit, so wird euch das alles zufallen. Darum sorgt nicht für morgen, denn der morgige Tag wird für das Seine sorgen. Es ist genug, dass jeder Tag seine eigene Plage hat.&#8220;</p>
<p>Bevor Ihr Euch zu früh freut, wo ist der &#8222;Pferdefuß&#8220;?<br />
&#8222;Trachtet zuerst nach dem Reich Gottes und nach seiner Gerechtigkeit&#8220; !!! Das ist der Kern.<br />
Wenn Ihr Euch von Gott entfernt, und in dem Maße wie Ihr das tut, wird Euere Existenz angsterfüllt und mühsam. Aus heutiger Sicht hätte Matthäus noch einen Passus zur Gesundheit hinzufügen müssen, so ungefähr wie</p>
<p>&#8222;Und was sorgt Ihr Euch um Eure Gesundheit? Seht Ihr nicht den Hai im Meer, den Adler hoch in der Luft, den Aligator in der Lagune, die Schlange im Unterholz wie sie so ganz ohne Impfung, Virostatika, Hydroxychloroquin und Nahrungsergänzungen die ihnen vorbestimme Lebenszeit genießen? Und seid Ihr nicht mehr als der Hai, der Adler, der Aligator und die Schlange, Ihr Kleingläubigen? Vertrauet, dass Euer himmlischer Vater Euch so gesund erhält wie ihr es verdient.&#8220;</p>
<p>Aber, wie gesagt, all dies gilt nur für diejenigen, die sich nahe an Gott befinden. Für die anderen gibt&#8217;s Probleme, gelinde gesagt.</p>
<p>Was hat das nun alles mit dem Reset zu tun?<br />
Nun, vorderhand sehe ich da keine Verbindung. Vielleicht hilft mir jemand auf die Sprünge?</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
						</ol><!-- #thecomments -->

			
			<!-- Trackbacks and Pingbacks -->
			<ol id="thetrackbacks">
									<li class="messagebox">
						No trackbacks yet.					</li>
							</ol><!-- #thetrackbacks -->

		</div><!-- #commentlist -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/05/der-great-reset-des-16-jahrhunderts/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://faszinationmensch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2c8063d9c8" /><input type="hidden" name="_wp_http_referer" value="/2021/02/05/der-great-reset-des-16-jahrhunderts/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffaszinationmensch.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='20964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="156854ee80" /></p>
<input type="hidden" name="genseq" value="1612558736" />
<input type="hidden" id="ak_js" name="ak_js" value="185"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	<div id="postnavi">
		<span class="prev"><a href="https://faszinationmensch.wordpress.com/2021/02/05/vom-niedergang-grundrechtlicher-denkkategorien-in-der-corona-pandemie/" rel="next">Vom Niedergang grundrechtlicher Denkkategorien in der&nbsp;Corona-Pandemie</a></span>
		<span class="next"><a href="https://faszinationmensch.wordpress.com/2021/02/01/wenn-der-impfstoff-autoimungangriffe-auf-markierte-zellen-auslost/" rel="prev">Wenn der Impfstoff Autoimunangriffe auf markierte, empfindliche und unersetzbare Zellen auslöst&nbsp;&#8230;</a></span>
		<div class="fixed"></div>
	</div>


	</div>
	<!-- main END -->

	
<!-- sidebar START -->
<div id="sidebar">

<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">

	<!-- feeds -->
	<div class="widget widget_feeds">
		<div class="content">
			<div id="subscribe-feeds">
				<a rel="external nofollow" id="feedrss" title="Subscribe to this blog..." href="https://faszinationmensch.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed</a>
									<ul id="feed_readers">
						<li id="google_reader"><a rel="external nofollow" class="reader" title="Subscribe with Google" href="http://fusion.google.com/add?feedurl=https://faszinationmensch.wordpress.com/feed/"><span>Google</span></a></li>
						<li id="youdao_reader"><a rel="external nofollow" class="reader" title="Subscribe with Youdao" href="http://reader.youdao.com/#url=https://faszinationmensch.wordpress.com/feed/"><span>Youdao</span></a></li>
						<li id="xianguo_reader"><a rel="external nofollow" class="reader" title="Subscribe with Xian Guo" href="http://www.xianguo.com/subscribe.php?url=https://faszinationmensch.wordpress.com/feed/"><span>Xian Guo</span></a></li>
						<li id="zhuaxia_reader"><a rel="external nofollow" class="reader" title="Subscribe with Zhua Xia" href="http://www.zhuaxia.com/add_channel.php?url=https://faszinationmensch.wordpress.com/feed/"><span>Zhua Xia</span></a></li>
						<li id="yahoo_reader"><a rel="external nofollow" class="reader" title="Subscribe with My Yahoo!" href="http://add.my.yahoo.com/rss?url=https://faszinationmensch.wordpress.com/feed/"><span>My Yahoo!</span></a></li>
						<li id="newsgator_reader"><a rel="external nofollow" class="reader" title="Subscribe with newsgator" href="http://www.newsgator.com/ngs/subscriber/subfext.aspx?url=https://faszinationmensch.wordpress.com/feed/"><span>newsgator</span></a></li>
						<li id="bloglines_reader"><a rel="external nofollow" class="reader" title="Subscribe with Bloglines" href="http://www.bloglines.com/sub/https://faszinationmensch.wordpress.com/feed/"><span>Bloglines</span></a></li>
						<li id="inezha_reader"><a rel="external nofollow" class="reader" title="Subscribe with iNezha"	href="http://inezha.com/add?url=https://faszinationmensch.wordpress.com/feed/"><span>iNezha</span></a></li>
					</ul>
							</div>

			<!-- twitter -->
							<a id="followme" title="Follow me!" href="http://twitter.com/faszimensch/">Twitter</a>
			
			<div class="fixed"></div>
		</div>
	</div>

	<!-- showcase -->
	
<div id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="https://assange-helfen.de/"><img class="image aligncenter" src="https://faszinationmensch.files.wordpress.com/2020/02/assange.jpg" alt="" width="250" height="150" /></a><p class="wp-caption-text">Klick auf das Bild: assange-helfen.de/</p></div></div><div id="text-21" class="widget widget_text"><h3>Spruch des Tages</h3>			<div class="textwidget"><p>"Solange er schwachsinnige Arbeit verrichtet, braucht der Mensch ebenso schwachsinnigen Konsum als Entschädigung für die vergeudete Zeit.", Marius Deniz Bielefeld</p>
<p>"In einer Welt, in der jedes Stückchen Erde, jede Pflanze, jedes Tier und annähernd jedes andere Naturgut, das dem Menschen als Lebensgrundlage dient, bereits irgendjemandem gehört, muss man entweder zu den Besitzenden gehören oder ein Räuber sein, um eine autarke Existenz zu führen.
Und genau betrachtet ist beides dasselbe.
Nein, ein soziales Füreinander und Miteinander in Gemeinschaft wäre schon die ideale Lebensweise .... und diese zu erlernen sollte den Kern des öffentlichen Bildungsauftrages ausmachen." - Udo Rohner</p>
<p>"Die gegenwärtigen Formen repräsentativer Demokratien sind Elitedemokratien, also de facto Wahloligarchien. Seit ihren historischen Anfängen wurde die Idee einer »repräsentativen Demokratie« mit der Absicht entwickelt, das als irrational, infantil und launenhaft angesehene »dumme Volk« von politischer Macht und Einfluss fernzuhalten." - Prof. Rainer Mausfeld in <a href="https://www.rubikon.news/artikel/massenmediale-ideologieproduktion">Massenmediale Ideologieproduktion</a> </p></div>
		</div><div id="text-14" class="widget widget_text"><h3>meist gelesen &#8230;</h3>			<div class="textwidget"><ul>
<li>seit einem Monat: <a class="title" href="https://faszinationmensch.com/2020/08/10/der-covid-plan-des-rockefeller-institut-veroffentlicht-2010/" rel="bookmark">Der Covid-Plan des Rockefeller Institut, veröffentlicht 2010</a></li>
<li>seit einem Jahr:<br />
<a href="https://faszinationmensch.com/2019/10/02/framing-psycho-nudging-kognitive-dissonanz-massen-manipulation/">Framing / Psycho-Nudging / Kognitive Dissonanz / Massen-Manipulation</a></li>
<li>seit Beginn: <a class="title" href="https://faszinationmensch.com/2013/11/09/mms1/" rel="bookmark">MMS stellt im Körper das gesunde “elektrische Gleichgewicht des Stoffwechsels auf Zellebene” wieder her …</a></li>
</ul>
</div>
		</div><div id="text-20" class="widget widget_text"><h3>Woher kommt Macht?</h3>			<div class="textwidget">"... Der Mensch, welcher euch bändigt und überwältiget, hat nur zwei Augen, hat nur zwei Hände, hat nur einen Leib und hat nichts anderes an sich als der geringste Mann aus der ungezählten Masse eurer Städte; alles, was er vor euch allen voraus hat, ist der Vorteil, den ihr ihm gönnet, damit er euch verderbe. Woher nimmt er so viele Augen, euch zu bewachen, wenn ihr sie ihm nicht leiht? Wieso hat er so viele Hände, euch zu schlagen, wenn er sie nicht von euch bekommt? Die Füße, mit denen er eure Städte niedertritt, woher hat er sie, wenn es nicht eure sind? Wie hat er irgend Gewalt über euch, wenn nicht durch euch selber?"
Etienne de la Boite - 16.Jhd.</div>
		</div><div id="text-19" class="widget widget_text"><h3>Spenden</h3>			<div class="textwidget"><a href="https://faszinationmensch.wordpress.com/?page_id=12723&amp;preview=true" target="_blank" rel="noopener">Wie ich dazu stehe ...</a><a></a></div>
		</div><div id="text-18" class="widget widget_text"><h3>Aus Tao Te Ching – Laotse:</h3>			<div class="textwidget"><p>Wer nicht mehr im Unergründlichen gründen kann,
der lebe aus seines Herzens Ursprünglichkeit.</p>

Wer seines Herzens Ursprünglichkeit verlor,
der lebe aus der Liebe.

<p>Wer nicht mehr liebend zu leben vermag,
der handle wenigstens gerecht.</p>

Wer selbst dies nicht mehr kann,
der lasse sich von Brauchtum und Sitte bändigen.

<p>Das Abhängigwerden von der öffentlichen Moral ist aber die unterste Stufe der Sittlichkeit, schon Ausdruck des Zerfalls.</p>

Wer dann noch glaubt durch Verstandesbildung einen Ausgleich für die Herzensbildung schaffen zu können, der ist ein Tor.

<p>Darum merke dir:</p>
Der echte Mensch folgt seinem innersten Gesetz und keinem äußeren Gebot, er hält sich an den Quell und nicht an die Abwässer, er meidet diese und sucht immer das Ursprüngliche.
</div>
		</div><div id="text-9" class="widget widget_text"><h3>Nettikette</h3>			<div class="textwidget"><p>Wir legen hier unsere individuelle Sicht und gewonnenen Erkenntnisse dar. Was die Lesenden damit machen, ob sie es aufnehmen, annehmen und in sich integrieren wollen und können, liegt nicht in der Macht des Schreibenden, sondern ist der freie Wille des/der Lesenden. Wir wollen nicht überzeugen sondern uns ideologiefrei austauschen. Manchmal nimmt man was mit, zu manchem kann jeder sein Mosaiksteinchen dazu legen.<br />
Daher kommunizieren wir <a>gewaltfrei</a>, also wohlwollend, damit sich ein kreativer Dialog entwickeln kann.<br />
Und so behalten wir uns zum Schutz des Blogs vor, diesen  von diffarmierenden, inhaltslosen, oder von offensichtlich <a href="http://pravdatvcom.wordpress.com/2013/08/01/im-auftrag-der-brd-wieder-ein-beweis-fur-die-existenz-bezahlter-forentrolle-im-internet/">bezahlten Forentrollen</a> geposteten Kommentaren freizuhalten.</p>
</div>
		</div><div id="text-17" class="widget widget_text"><h3>Freundschaft statt Krieg</h3>			<div class="textwidget">Hier gibt es eine Aktion, die einen freien Handel mit Russland ermöglicht:
<a href="http://eurusky.ru/"><img class="aligncenter wp-image-10600 size-thumbnail" src="https://faszinationmensch.files.wordpress.com/2015/03/eurusky_freunde.jpg?w=150" alt="eurusky_freunde" width="150" height="118" /></a></div>
		</div><div id="media_image-4" class="widget widget_media_image"><h3>Copygift-Lizenz auf allen Artikeln</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://de.creativecommons.org/was-ist-cc/"><img width="88" height="31" src="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" class="image wp-image-492 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="492" data-permalink="https://faszinationmensch.wordpress.com/cc-3/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" data-orig-size="88,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CC" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" data-large-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" /></a></div><div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3><label for="subscribe-field">E-Mail-Abo</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 3.222 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							E-Mail-Adresse:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="18562447"/>
                    <input type="hidden" name="source" value="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d73082964" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</div><div id="blog-stats-2" class="widget widget_blog-stats"><h3>Blog Stats</h3>		<ul>
			<li>3.919.660 hits</li>
		</ul>
		</div><div id="gravatar-2" class="widget widget_gravatar"><h3>Martin Bartonitz</h3><p><img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=128&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />Innovationen passieren durch Regelbrechung. D.h. es mal anders zu denken. Nicht so weiterzumachen, weil es schon immer so ist. Nicht zu ignorieren sondern zu hinterfragen.<br />
<b>Mein Leitspruch</b>: So wenig Konkurrenz wie nötig, so viel Kooperation wie möglich.</p>
</div><div id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="http://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/"><img width="250" height="182" src="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250" class="image wp-image-2935 aligncenter attachment-250x182 size-250x182" alt="Klick auf´s Bild für mehr Infos" loading="lazy" style="max-width: 100%; height: auto;" title="Klick auf´s Bild für mehr Infos" srcset="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250 250w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg 500w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="2935" data-permalink="https://faszinationmensch.wordpress.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/kleine-schritte/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg" data-orig-size="500,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Viele kleine Schritte" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=500" /></a><p class="wp-caption-text">Klick auf´s Bild für mehr Infos</p></div></div><div id="text-13" class="widget widget_text">			<div class="textwidget">

<a href="http://www.ag-edelmetalle.de/charts/schuldenuhr/#de" target="_blank" rel="noopener"><img style="height:114px;width:172px;border:none;" src="https://i1.wp.com/www.ag-edelmetalle.de/grafiken/schuldenuhr/pro-kopf/172x114.png" alt="Schuldenuhr" align="middle" /></a></div>
		</div><div id="text-11" class="widget widget_text"><h3>aktuelle Blog-Erkenntnis</h3>			<div class="textwidget">Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</div>
		</div><div id="rss-10" class="widget widget_rss"><h3><a class="rsswidget" href="https://propagandaschau.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandaschau.wordpress.com" title="Der Watchblog für Desinformation und Propaganda in deutschen Medien">Propagandaschau</a></h3><ul><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/11/01/epilog-was-halten-sie-von-regime-change-vladimir-putin/' title='Epilog: Was halten Sie von Regime-Change, Vladimir Putin? Eine evolutionäre Handreichung zum „Sturz“ westlicher Diktaturen und zur Errichtung eines demokratischen …Weiterlesen →'>   Epilog: Was halten Sie von    Regime-Change, Vladimir Putin?</a></li><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/09/27/5-jahre-dokumentation-verbrecherischer-propaganda/' title='Ein paar Daten (Stand: 26.08.2018) Von September 2013 bis August 2018 Veröffentlichte Beiträge: Wörter insgesamt: Veröffentlichte Tickermeldungen: Veröffentlichte Tweets: Leserkommentare …Weiterlesen →'>   5 Jahre Dokumentation    verbrecherischer Propaganda</a></li></ul></div><div id="rss-5" class="widget widget_rss"><h3><a class="rsswidget" href="http://wirdemo.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Initiative Wirtschaftsdemokratie</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-4" class="widget widget_rss"><h3><a class="rsswidget" href="https://kritisches-netzwerk.de/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Kritisches Netzwerk</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.net-news-express.de/rssfeed.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.net-news-express.de" title="Up to Date - 24 / 7">Net News Express</a></h3><ul><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cudm9sdGFpcmVuZXQub3JnL2FydGljbGUyMTIxMDYuaHRtbA==' title='Die westlichen Länder erlagen der Panik angesichts der Covid-19-Epidemie. Irrational haben sie zwei strategische Fehler begangen: ihre gesunde Bevölkerung zu isolieren, auf die Gefahr hin, ihre Wirtschaft zu zerstören, und alles auf mRNA-Impfstoffe zu setzen, auf Kosten der Pflege, ja sogar auf die Gefahr hin, mit dieser neuen Impftechnik besondere Beschwerd [&hellip;]'>Zwei strategische Fehler in der Auseinandersetzung mit Covid-19</a></li><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuYnVjaGtvbXBsaXplbi5kZS9ibG9nL2F1c2xhbmRzYmVyaWNodC92b2Vsa2VybW9yZC1pbi10aWdyYXkv' title='2018 – kurz nachdem Abiy Ahmed Ali in Äthiopien an die Macht kam – wurde eine „Friedensvereinbarung“ zwischen beiden Ländern geschlossen. Abiy Ahmed Ali und Isayas Afewerki trafen sich zu Gesprächen in den Vereinigten Arabischen Emiraten und wurden dort mit Preisen geehrt. Bisher sind allerdings keine Einzelheiten zu der Vereinbarung bekannt oder veröffentli [&hellip;]'>Völkermord in Tigray</a></li></ul></div><div id="rss-7" class="widget widget_rss"><h3><a class="rsswidget" href="https://qpress.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://qpress.de" title="die 4/2 Wahrheiten">qpress</a></h3><ul><li><a class='rsswidget' href='https://qpress.de/2021/02/05/barack-obamas-grottige-white-house-clown-show/' title='Es klemmt mächtig. Die präsidiale Show in den USA lahmt sichtlich, obgleich Barack Hussein Obama vermutlich gerade seine dritte Amtszeit ableistet. Da das so direkt nicht zu machen ist, braucht er eine Sprechpuppe, die er aus dem Keller regieren kann. Vermutlich war Biden hier der größte Missgriff, weshalb die Show so unansehnlich wurde. Mit etwas Glück wird [&hellip;]'>Barack Obamas grottige „White House Clown Show“</a></li><li><a class='rsswidget' href='https://qpress.de/2021/02/04/greta-thunbergs-revolten-tipps-fuer-indische-bauern/' title='Wer gut im Geschäft ist, kann fast überall mitmischen. Greta Thunberg versuchte sich jetzt in Indien, mit mäßigem Erfolg. Immerhin hat sie schon mal ein Ermittlungsverfahren in Indien am Hals, was man natürlich auch als popularitätssteigernd werten könnte. Im vorliegenden Fall heizte sie von außen ein wenig die Stimmung bei den Bauernprotesten ein, was nicht [&hellip;]'>Greta Thunbergs Revolten-Tipps für indische Bauern</a></li></ul></div><div id="rss-8" class="widget widget_rss"><h3><a class="rsswidget" href="http://www.reflektion.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Reflektionen Blog</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-9" class="widget widget_rss"><h3><a class="rsswidget" href="http://removetheveil.net/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://removetheveil.net" title="Bola Poker Terpercaya">remove the evil</a></h3><ul><li><a class='rsswidget' href='http://removetheveil.net/training-langkah-daftar-bank-account-main-poker-on-line-uang-asli/' title='Anda senang bermain kartu holdem poker? Sudah mengetahui kalau saat ini permainan poker yang publik kita mainkan lewat kasino atau agency, bisa kita mainkan dengan secara on the internet? Nah untuk bermain permainan poker on-line ini telah lebih gampang dengan dengan website poker online yang dapat kita dapatkan pada mesin… The post Training Langkah Daftar B [&hellip;]'>Training Langkah Daftar Bank account Main Poker On-line Uang Asli</a></li><li><a class='rsswidget' href='http://removetheveil.net/capai-keuntungan-bermain-di-site-poker-online/' title='Bermain di web page poker online Indonesia akhirnya menjadi kesukaan di kelompok pencinta game online. Kenapa menghasilkan begitu? Salah satu perihal yang membuat judi holdem poker ini di sukai yaitu sebab banyak beberapa kelebihan yang dipunyainya. Tentu pun keamanan dan kenyamanan awak benar-benar terjaga bila melangsungkan website poker online. Dahulunya, [&hellip;]'>Capai Keuntungan Bermain Di Site Poker Online</a></li></ul></div><div id="rss-2" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.schnappfischkapitalismus.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.schnappfischkapitalismus.de" title="...die Seite mit Biss!">Schnappfischkapitalismus</a></h3><ul><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2020/11/sich-der-aufgabe-stellen/' title='Es gibt einen konkreten Anlass, ich möchte ihn aber zuerst einmal allgemein halten. Oftmals sind Kräfte am Wirken, die sich über längere Zeit ausgeweitet haben. Es entsteht eine Verflechtung, die am Anfang für die meisten eine Stärkung ihrer (persönlichen) Interessen beinhaltet. Um diese zu bekommen, war man oft bereit die eine oder andere „Grenze“ zu übertr [&hellip;]'>Sich der Aufgabe stellen</a></li><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2020/11/mut-zur-angst/' title='Vor mir liegt ein Baum auf dem Boden. Stark genug, mich ohne Mühe zu tragen. Auch das Balancieren auf dem Baum fällt nicht schwer und ich springe unbeschwert auf der anderen Seite des Baumes – das einst seine Krone war – wieder von ihm herunter. Ein Spaß, wie ihn Kinder voller Freude genießen – warum nicht auch ich?! Der gleiche Baum. Wieder stark genug, mic [&hellip;]'>Mut zur Angst</a></li></ul></div><div id="text-12" class="widget widget_text"><h3>Unterstützenswerte Initiativen</h3>			<div class="textwidget"><ul>
<li><a href="http://wirdemo.de" target="_blank" rel="noopener">Initiative Wirtschaftsdemokratie</a> - ein Blog über das Erreichen von mehr Freude bei der Arbeit</li>
<li><a href="http://agile-verwaltung.org" target="_blank" rel="noopener">Forum Agile Verwaltung</a> - ein Blog zur Übertragung agiler Methodiken in die öffentliche Verwaltung</li>
<li><a href="https://www.facebook.com/groups/kooperationstattkonkurrenz/" target="_blank" rel="noopener">Kooperation statt Konkurrenz</a> - Facebook-Gruppe zum Austausch über die Vorteile einer kooperierenden Gesellschaft.</li>
</ul>
</div>
		</div><div id="recent-comments-4" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="No_NWO" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">No_NWO bei <a href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/comment-page-1/#comment-314350">Der Great Reset des 16.&nbsp;J&hellip;</a></td></tr><tr><td title="praiaminas" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://wcsinc.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3b1d5b5e424cf8402abe72405dc41968?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://wcsinc.wordpress.com" rel="nofollow">praiaminas</a> bei <a href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/comment-page-1/#comment-314349">Der Great Reset des 16.&nbsp;J&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/comment-page-1/#comment-314348">Der Great Reset des 16.&nbsp;J&hellip;</a></td></tr><tr><td title="praiaminas" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://wcsinc.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3b1d5b5e424cf8402abe72405dc41968?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://wcsinc.wordpress.com" rel="nofollow">praiaminas</a> bei <a href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/comment-page-1/#comment-314346">Der Great Reset des 16.&nbsp;J&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://faszinationmensch.wordpress.com/2021/02/01/wenn-der-impfstoff-autoimungangriffe-auf-markierte-zellen-auslost/comment-page-1/#comment-314345">Wenn der Impfstoff Autoimunang&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/comment-page-1/#comment-314344">Der Great Reset des 16.&nbsp;J&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.wordpress.com/2021/02/01/wenn-der-impfstoff-autoimungangriffe-auf-markierte-zellen-auslost/comment-page-1/#comment-314343">Wenn der Impfstoff Autoimunang&hellip;</a></td></tr><tr><td title="Manfred Voss" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://gravatar.com/drmavo" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b205317e5ebacde679d8af92b574cb9e?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/drmavo" rel="nofollow">Manfred Voss</a> bei <a href="https://faszinationmensch.wordpress.com/2021/02/01/wenn-der-impfstoff-autoimungangriffe-auf-markierte-zellen-auslost/comment-page-1/#comment-314342">Wenn der Impfstoff Autoimunang&hellip;</a></td></tr><tr><td title="praiaminas" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://wcsinc.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3b1d5b5e424cf8402abe72405dc41968?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://wcsinc.wordpress.com" rel="nofollow">praiaminas</a> bei <a href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/comment-page-1/#comment-314341">Der Great Reset des 16.&nbsp;J&hellip;</a></td></tr><tr><td title="Manfred Voss" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://gravatar.com/drmavo" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b205317e5ebacde679d8af92b574cb9e?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/drmavo" rel="nofollow">Manfred Voss</a> bei <a href="https://faszinationmensch.wordpress.com/2021/02/01/wenn-der-impfstoff-autoimungangriffe-auf-markierte-zellen-auslost/comment-page-1/#comment-314340">Wenn der Impfstoff Autoimunang&hellip;</a></td></tr><tr><td title="Axel" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/bc255ef740169a3d6c76a974220fbdd5?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Axel bei <a href="https://faszinationmensch.wordpress.com/2021/02/05/vom-niedergang-grundrechtlicher-denkkategorien-in-der-corona-pandemie/comment-page-1/#comment-314339">Vom Niedergang grundrechtliche&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/comment-page-1/#comment-314338">Der Great Reset des 16.&nbsp;J&hellip;</a></td></tr><tr><td title="Axel" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/bc255ef740169a3d6c76a974220fbdd5?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Axel bei <a href="https://faszinationmensch.wordpress.com/2021/02/05/vom-niedergang-grundrechtlicher-denkkategorien-in-der-corona-pandemie/comment-page-1/#comment-314337">Vom Niedergang grundrechtliche&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2011/12/08/selbstliebe-als-basis-fur-eine-bessere-welt/comment-page-3/#comment-314332">Selbstliebe als Basis für eine&hellip;</a></td></tr><tr><td title="muktananda13" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e9c499882d830ce935d068b7d229cbfe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">muktananda13 bei <a href="https://faszinationmensch.wordpress.com/2011/12/08/selbstliebe-als-basis-fur-eine-bessere-welt/comment-page-3/#comment-314327">Selbstliebe als Basis für eine&hellip;</a></td></tr>				</table>
				</div><div id="text-10" class="widget widget_text"><h3>&#8222;Vater unser&#8220; &#8211; das unverfäschte(?) Orginal</h3>			<div class="textwidget"><p>O Gebärer(in)! Vater-Mutter des Kosmos,<br />
Bündele Dein Licht in uns – mache es nützlich:<br />
Erschaffe Dein Reich der Einheit jetzt.<br />
Dein eines Verlangen wirkt dann in unserem – wie in allem Licht, so in allen Formen.<br />
Gewähre uns täglich, was wir an Brot und Einsicht brauchen.<br />
Löse die Stränge der Fehler, die uns binden, wie wir loslassen, was uns bindet an die Schuld anderer.<br />
Lass oberflächliche Dinge uns nicht irreführen, sondern befreie uns von dem, was uns zurückhält.<br />
Aus Dir kommt der allwirksame Wille, die lebendige Kraft zu handeln, das Lied, das alles verschönert und sich von Zeitalter zu Zeitalter erneuert.<br />
------ aus dem Aramäischen übersetzt von Neill Douglas Klotz</p>
</div>
		</div><div id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="233" height="200" src="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233" class="image wp-image-3587 aligncenter attachment-270x200 size-270x200" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233 233w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=466 466w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300 300w" sizes="(max-width: 233px) 100vw, 233px" data-attachment-id="3587" data-permalink="https://faszinationmensch.wordpress.com/boses-eindringen/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg" data-orig-size="555,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Böses eindringen" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=555" /></div><div id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.youtube.com/watch?v=69bMrGcWzJM&#038;feature=related"><img width="150" height="150" src="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150" class="image wp-image-3262 aligncenter attachment-150x150 size-150x150" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="3262" data-permalink="https://faszinationmensch.wordpress.com/wirsindhier/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg" data-orig-size="350,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="WIRsindHIER" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=350" /></a></div><div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="247" height="200" src="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247" class="image wp-image-2872 alignnone attachment-270x200 size-270x200" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247 247w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=494 494w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300 300w" sizes="(max-width: 247px) 100vw, 247px" data-attachment-id="2872" data-permalink="https://faszinationmensch.wordpress.com/krischnamurti/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg" data-orig-size="960,776" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="krischnamurti" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=595" /></div><div id="text-3" class="widget widget_text"><h3>Mächtige Worte:</h3>			<div class="textwidget"><p>Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</p>
<p>Kant: "Entscheidend ist, dass der Mensch zwar vollständig verantwortlich ist, sich pflichtgemäß zu verhalten, dass aber niemand anders diese Pflicht zu setzen vermag, weil nur das Individuum darüber zu entscheiden vermag, was es selbst als Kraft der eigenen Vernunft als gut erkennt und anerkennt."</p>
<p>Sokrates: "Schlaue lernen von Allem und Jedem, Normale von ihren Erfahrungen, Dumme wissen immer Alles besser."</p>
<p>Sanchuniathon, Phönizier ca, 1.200 vC: „Seit unserer frühesten Jugend sind wir daran gewöhnt, verfälschte Berichte zu hören, und unser Geist ist seit Jahrhunderten so sehr mit Vorurteilen durchtränkt, dass er die fantastischsten Lügen wie einen Schatz hütet, so dass schließlich die Wahrheit als unglaubwürdig und die Lüge als wahr erscheint.“</p>
<p>Goethe: "... Niemand ist mehr Sklave, als der sich für frei hält, ohne es zu sein ..."</p>
<p>Goethe: "Es hat etwas Vertracktes mit dem Wissen. Gibt man es wenigen, befördert man den Staat, gibt man es vielen, befördert man die Freiheit."</p>
<p>und: „Behandle die Menschen so, als wären sie, was sie sein sollten, und du hilfst ihnen zu werden, was sie sein können.“</p>
<p>Descartes: „Nichts auf der Welt ist so gerecht verteilt wie der Verstand. Denn Jedermann ist überzeugt, dass er genug davon habe.“ </p>
<p>Martinus im Livets BogDort: "Wo die Unwissenheit entfernt wird, hört das sogenannte Böse auf zu existieren."</p>
<p>Kant:„Handle nur nach derjenigen Maxime, durch die du zugleich wollen kannst, dass sie ein allgemeines Gesetz werde.“</p>
<p>Wolfgang Jensen: "Lebe nicht auf Kosten Anderer, und lasse nicht Andere auf deine Kosten leben."</p>
<p>Martin Bartonitz: "Drogensüchtige werden therapiert, Geldsüchtige hofiert (Stichwort: "die Märkte")"</p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><h3>better reboot with new OS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="208" height="150" src="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208" class="image wp-image-1778 aligncenter attachment-270x150 size-270x150" alt="loading" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208 208w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300 300w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg 320w" sizes="(max-width: 208px) 100vw, 208px" data-attachment-id="1778" data-permalink="https://faszinationmensch.wordpress.com/loading/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg" data-orig-size="320,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="loading" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=320" /></div><div id="text-22" class="widget widget_text"><h3>Alte Sprüche des Tages</h3>			<div class="textwidget"><p>&#8222;Wer glaubt, dass man innerhalb des kapitalistischen Systems unangefochten soziale Politik machen kann, der glaubt auch, dass man einen Heuschreckenschwarm durch vernünftiges Zureden davon abbringen kann, die Landschaft kahlzufressen.&#8220; &#8211; Heidi Langer</p>
</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3>Top Artikel &amp; Seiten</h3><ul>				<li>
					<a href="https://faszinationmensch.wordpress.com/2020/08/10/der-covid-plan-des-rockefeller-institut-veroffentlicht-2010/" class="bump-view" data-bump-view="tp">Der Covid-Plan des Rockefeller Institut, veröffentlicht 2010</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2021/02/01/wenn-der-impfstoff-autoimungangriffe-auf-markierte-zellen-auslost/" class="bump-view" data-bump-view="tp">Wenn der Impfstoff Autoimunangriffe auf markierte, empfindliche und unersetzbare Zellen auslöst ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2021/02/05/der-great-reset-des-16-jahrhunderts/" class="bump-view" data-bump-view="tp" aria-current="page">Der Great Reset des 16. Jahrhunderts</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2020/12/29/was-im-lockstep-dokument-der-rockefeller-stiftung-aus-dem-mai-2010-wirklich-steht-ein-streiflichtartiger-uberblick/" class="bump-view" data-bump-view="tp">Was im «Lockstep»-Dokument der Rockefeller-Stiftung aus dem Mai 2010 wirklich steht -- ein streiflichtartiger Überblick</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2021/02/05/vom-niedergang-grundrechtlicher-denkkategorien-in-der-corona-pandemie/" class="bump-view" data-bump-view="tp">Vom Niedergang grundrechtlicher Denkkategorien in der Corona-Pandemie</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2011/12/08/selbstliebe-als-basis-fur-eine-bessere-welt/" class="bump-view" data-bump-view="tp">Selbstliebe als Basis für eine bessere Welt</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2014/10/04/noch-eine-versteckte-botschaft-in-goethes-faust/" class="bump-view" data-bump-view="tp">Noch eine versteckte Botschaft in Goethes ’Faust’ ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2016/07/08/mms-ein-paar-erfahrungen-mit-cdsplus/" class="bump-view" data-bump-view="tp">#MMS : Ein paar Erfahrungen mit CDSplus</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2017/10/22/zusammenhaenge-von-jesuiten-zionisten-und-illuminaten/" class="bump-view" data-bump-view="tp">Zusammenhänge von Jesuiten, Zionisten und Illuminaten</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2021/02/01/corona-covid-19-der-groste-hoax-je/" class="bump-view" data-bump-view="tp">Corona/COVID-19 der größte Hoax je?</a>					</li>
				</ul></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3>Topics</h3><div style="overflow:hidden"><a href="https://faszinationmensch.wordpress.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 8.5060240963855pt;" aria-label="9/11 (16 Einträge)">9/11</a>
<a href="https://faszinationmensch.wordpress.com/tag/anarchie/" class="tag-cloud-link tag-link-102911 tag-link-position-2" style="font-size: 14.240963855422pt;" aria-label="Anarchie (36 Einträge)">Anarchie</a>
<a href="https://faszinationmensch.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-3" style="font-size: 15.253012048193pt;" aria-label="Angst (42 Einträge)">Angst</a>
<a href="https://faszinationmensch.wordpress.com/tag/arbeit/" class="tag-cloud-link tag-link-26759 tag-link-position-4" style="font-size: 12.89156626506pt;" aria-label="Arbeit (30 Einträge)">Arbeit</a>
<a href="https://faszinationmensch.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-5" style="font-size: 9.6867469879518pt;" aria-label="Ausbeutung (19 Einträge)">Ausbeutung</a>
<a href="https://faszinationmensch.wordpress.com/tag/banken/" class="tag-cloud-link tag-link-603316 tag-link-position-6" style="font-size: 16.771084337349pt;" aria-label="Banken (52 Einträge)">Banken</a>
<a href="https://faszinationmensch.wordpress.com/tag/bewusstsein/" class="tag-cloud-link tag-link-153007 tag-link-position-7" style="font-size: 22pt;" aria-label="Bewusstsein (107 Einträge)">Bewusstsein</a>
<a href="https://faszinationmensch.wordpress.com/tag/bge/" class="tag-cloud-link tag-link-170369 tag-link-position-8" style="font-size: 10.361445783133pt;" aria-label="BGE (21 Einträge)">BGE</a>
<a href="https://faszinationmensch.wordpress.com/tag/bildung/" class="tag-cloud-link tag-link-7978 tag-link-position-9" style="font-size: 10.698795180723pt;" aria-label="Bildung (22 Einträge)">Bildung</a>
<a href="https://faszinationmensch.wordpress.com/tag/co2/" class="tag-cloud-link tag-link-68094 tag-link-position-10" style="font-size: 11.879518072289pt;" aria-label="CO2 (26 Einträge)">CO2</a>
<a href="https://faszinationmensch.wordpress.com/tag/commons/" class="tag-cloud-link tag-link-83714 tag-link-position-11" style="font-size: 8.5060240963855pt;" aria-label="Commons (16 Einträge)">Commons</a>
<a href="https://faszinationmensch.wordpress.com/tag/corona-masnahmen/" class="tag-cloud-link tag-link-696498234 tag-link-position-12" style="font-size: 15.421686746988pt;" aria-label="Corona-Maßnahmen (43 Einträge)">Corona-Maßnahmen</a>
<a href="https://faszinationmensch.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-13" style="font-size: 16.433734939759pt;" aria-label="Coronavirus (49 Einträge)">Coronavirus</a>
<a href="https://faszinationmensch.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-14" style="font-size: 21.156626506024pt;" aria-label="Demokratie (94 Einträge)">Demokratie</a>
<a href="https://faszinationmensch.wordpress.com/tag/denken/" class="tag-cloud-link tag-link-216740 tag-link-position-15" style="font-size: 13.566265060241pt;" aria-label="Denken (33 Einträge)">Denken</a>
<a href="https://faszinationmensch.wordpress.com/tag/eigentum/" class="tag-cloud-link tag-link-1622507 tag-link-position-16" style="font-size: 10.024096385542pt;" aria-label="Eigentum (20 Einträge)">Eigentum</a>
<a href="https://faszinationmensch.wordpress.com/tag/eliten/" class="tag-cloud-link tag-link-1756001 tag-link-position-17" style="font-size: 11.542168674699pt;" aria-label="Eliten (25 Einträge)">Eliten</a>
<a href="https://faszinationmensch.wordpress.com/tag/empathie/" class="tag-cloud-link tag-link-636404 tag-link-position-18" style="font-size: 8.5060240963855pt;" aria-label="Empathie (16 Einträge)">Empathie</a>
<a href="https://faszinationmensch.wordpress.com/tag/finanzkrise/" class="tag-cloud-link tag-link-1635996 tag-link-position-19" style="font-size: 16.602409638554pt;" aria-label="Finanzkrise (50 Einträge)">Finanzkrise</a>
<a href="https://faszinationmensch.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-20" style="font-size: 15.253012048193pt;" aria-label="Freiheit (42 Einträge)">Freiheit</a>
<a href="https://faszinationmensch.wordpress.com/tag/freimaurer/" class="tag-cloud-link tag-link-1150962 tag-link-position-21" style="font-size: 12.21686746988pt;" aria-label="Freimaurer (27 Einträge)">Freimaurer</a>
<a href="https://faszinationmensch.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-22" style="font-size: 15.590361445783pt;" aria-label="Frieden (44 Einträge)">Frieden</a>
<a href="https://faszinationmensch.wordpress.com/tag/fuhrung/" class="tag-cloud-link tag-link-330159 tag-link-position-23" style="font-size: 9.6867469879518pt;" aria-label="Führung (19 Einträge)">Führung</a>
<a href="https://faszinationmensch.wordpress.com/tag/gehorsam/" class="tag-cloud-link tag-link-1396165 tag-link-position-24" style="font-size: 10.024096385542pt;" aria-label="Gehorsam (20 Einträge)">Gehorsam</a>
<a href="https://faszinationmensch.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-25" style="font-size: 12.385542168675pt;" aria-label="Geist (28 Einträge)">Geist</a>
<a href="https://faszinationmensch.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-26" style="font-size: 16.265060240964pt;" aria-label="Geld (48 Einträge)">Geld</a>
<a href="https://faszinationmensch.wordpress.com/tag/geldsystem/" class="tag-cloud-link tag-link-2800384 tag-link-position-27" style="font-size: 17.951807228916pt;" aria-label="Geldsystem (60 Einträge)">Geldsystem</a>
<a href="https://faszinationmensch.wordpress.com/tag/gemeinschaft/" class="tag-cloud-link tag-link-25170 tag-link-position-28" style="font-size: 8pt;" aria-label="Gemeinschaft (15 Einträge)">Gemeinschaft</a>
<a href="https://faszinationmensch.wordpress.com/tag/geschichtsfalschung/" class="tag-cloud-link tag-link-5429495 tag-link-position-29" style="font-size: 11.879518072289pt;" aria-label="Geschichtsfälschung (26 Einträge)">Geschichtsfälschung</a>
<a href="https://faszinationmensch.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-30" style="font-size: 8.5060240963855pt;" aria-label="Gesundheit (16 Einträge)">Gesundheit</a>
<a href="https://faszinationmensch.wordpress.com/tag/gewalt/" class="tag-cloud-link tag-link-297269 tag-link-position-31" style="font-size: 10.698795180723pt;" aria-label="Gewalt (22 Einträge)">Gewalt</a>
<a href="https://faszinationmensch.wordpress.com/tag/gluck/" class="tag-cloud-link tag-link-212674 tag-link-position-32" style="font-size: 9.3493975903614pt;" aria-label="Glück (18 Einträge)">Glück</a>
<a href="https://faszinationmensch.wordpress.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-33" style="font-size: 11.542168674699pt;" aria-label="Gott (25 Einträge)">Gott</a>
<a href="https://faszinationmensch.wordpress.com/tag/grundgesetz/" class="tag-cloud-link tag-link-177230 tag-link-position-34" style="font-size: 10.361445783133pt;" aria-label="Grundgesetz (21 Einträge)">Grundgesetz</a>
<a href="https://faszinationmensch.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-35" style="font-size: 17.277108433735pt;" aria-label="Herrschaft (55 Einträge)">Herrschaft</a>
<a href="https://faszinationmensch.wordpress.com/tag/herrscher/" class="tag-cloud-link tag-link-5431252 tag-link-position-36" style="font-size: 11.036144578313pt;" aria-label="Herrscher (23 Einträge)">Herrscher</a>
<a href="https://faszinationmensch.wordpress.com/tag/jesus/" class="tag-cloud-link tag-link-8329 tag-link-position-37" style="font-size: 10.361445783133pt;" aria-label="Jesus (21 Einträge)">Jesus</a>
<a href="https://faszinationmensch.wordpress.com/tag/kapitalismus/" class="tag-cloud-link tag-link-6513 tag-link-position-38" style="font-size: 18.963855421687pt;" aria-label="Kapitalismus (70 Einträge)">Kapitalismus</a>
<a href="https://faszinationmensch.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-39" style="font-size: 15.421686746988pt;" aria-label="Klimawandel (43 Einträge)">Klimawandel</a>
<a href="https://faszinationmensch.wordpress.com/tag/konkurrenz/" class="tag-cloud-link tag-link-449094 tag-link-position-40" style="font-size: 15.421686746988pt;" aria-label="Konkurrenz (43 Einträge)">Konkurrenz</a>
<a href="https://faszinationmensch.wordpress.com/tag/konzerne/" class="tag-cloud-link tag-link-651145 tag-link-position-41" style="font-size: 9.6867469879518pt;" aria-label="Konzerne (19 Einträge)">Konzerne</a>
<a href="https://faszinationmensch.wordpress.com/tag/kooperation/" class="tag-cloud-link tag-link-555517 tag-link-position-42" style="font-size: 17.44578313253pt;" aria-label="Kooperation (57 Einträge)">Kooperation</a>
<a href="https://faszinationmensch.wordpress.com/tag/korruption/" class="tag-cloud-link tag-link-76845 tag-link-position-43" style="font-size: 11.542168674699pt;" aria-label="Korruption (25 Einträge)">Korruption</a>
<a href="https://faszinationmensch.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-44" style="font-size: 21.831325301205pt;" aria-label="Krieg (103 Einträge)">Krieg</a>
<a href="https://faszinationmensch.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-45" style="font-size: 12.385542168675pt;" aria-label="Leben (28 Einträge)">Leben</a>
<a href="https://faszinationmensch.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-46" style="font-size: 15.590361445783pt;" aria-label="Liebe (44 Einträge)">Liebe</a>
<a href="https://faszinationmensch.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-47" style="font-size: 12.385542168675pt;" aria-label="Macht (28 Einträge)">Macht</a>
<a href="https://faszinationmensch.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-48" style="font-size: 12.385542168675pt;" aria-label="Manipulation (28 Einträge)">Manipulation</a>
<a href="https://faszinationmensch.wordpress.com/tag/matriarchat/" class="tag-cloud-link tag-link-1718985 tag-link-position-49" style="font-size: 9.6867469879518pt;" aria-label="Matriarchat (19 Einträge)">Matriarchat</a>
<a href="https://faszinationmensch.wordpress.com/tag/mensch/" class="tag-cloud-link tag-link-231974 tag-link-position-50" style="font-size: 8.5060240963855pt;" aria-label="Mensch (16 Einträge)">Mensch</a>
<a href="https://faszinationmensch.wordpress.com/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-51" style="font-size: 10.361445783133pt;" aria-label="migration (21 Einträge)">migration</a>
<a href="https://faszinationmensch.wordpress.com/tag/mind-control/" class="tag-cloud-link tag-link-67895 tag-link-position-52" style="font-size: 13.397590361446pt;" aria-label="Mind Control (32 Einträge)">Mind Control</a>
<a href="https://faszinationmensch.wordpress.com/tag/motivation/" class="tag-cloud-link tag-link-2885 tag-link-position-53" style="font-size: 9.6867469879518pt;" aria-label="Motivation (19 Einträge)">Motivation</a>
<a href="https://faszinationmensch.wordpress.com/tag/neue-weltordnung/" class="tag-cloud-link tag-link-789296 tag-link-position-54" style="font-size: 9.0120481927711pt;" aria-label="Neue Weltordnung (17 Einträge)">Neue Weltordnung</a>
<a href="https://faszinationmensch.wordpress.com/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-55" style="font-size: 15.421686746988pt;" aria-label="NWO (43 Einträge)">NWO</a>
<a href="https://faszinationmensch.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-56" style="font-size: 16.939759036145pt;" aria-label="Politik (53 Einträge)">Politik</a>
<a href="https://faszinationmensch.wordpress.com/tag/regierung/" class="tag-cloud-link tag-link-1061896 tag-link-position-57" style="font-size: 9.6867469879518pt;" aria-label="Regierung (19 Einträge)">Regierung</a>
<a href="https://faszinationmensch.wordpress.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-58" style="font-size: 8.5060240963855pt;" aria-label="Religion (16 Einträge)">Religion</a>
<a href="https://faszinationmensch.wordpress.com/tag/revolution/" class="tag-cloud-link tag-link-3731 tag-link-position-59" style="font-size: 11.542168674699pt;" aria-label="Revolution (25 Einträge)">Revolution</a>
<a href="https://faszinationmensch.wordpress.com/tag/ring-philosophie/" class="tag-cloud-link tag-link-202898247 tag-link-position-60" style="font-size: 10.698795180723pt;" aria-label="Ring-Philosophie (22 Einträge)">Ring-Philosophie</a>
<a href="https://faszinationmensch.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-61" style="font-size: 9.3493975903614pt;" aria-label="Russland (18 Einträge)">Russland</a>
<a href="https://faszinationmensch.wordpress.com/tag/schule/" class="tag-cloud-link tag-link-9887 tag-link-position-62" style="font-size: 17.614457831325pt;" aria-label="Schule (58 Einträge)">Schule</a>
<a href="https://faszinationmensch.wordpress.com/tag/seele/" class="tag-cloud-link tag-link-342130 tag-link-position-63" style="font-size: 9.3493975903614pt;" aria-label="Seele (18 Einträge)">Seele</a>
<a href="https://faszinationmensch.wordpress.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-64" style="font-size: 9.3493975903614pt;" aria-label="Selbstbestimmung (18 Einträge)">Selbstbestimmung</a>
<a href="https://faszinationmensch.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-65" style="font-size: 14.240963855422pt;" aria-label="Sklaverei (36 Einträge)">Sklaverei</a>
<a href="https://faszinationmensch.wordpress.com/tag/sprache/" class="tag-cloud-link tag-link-48965 tag-link-position-66" style="font-size: 8.5060240963855pt;" aria-label="Sprache (16 Einträge)">Sprache</a>
<a href="https://faszinationmensch.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-67" style="font-size: 16.265060240964pt;" aria-label="Staat (48 Einträge)">Staat</a>
<a href="https://faszinationmensch.wordpress.com/tag/tiefer-staat/" class="tag-cloud-link tag-link-11024788 tag-link-position-68" style="font-size: 10.361445783133pt;" aria-label="Tiefer Staat (21 Einträge)">Tiefer Staat</a>
<a href="https://faszinationmensch.wordpress.com/tag/transformation/" class="tag-cloud-link tag-link-86178 tag-link-position-69" style="font-size: 8.5060240963855pt;" aria-label="Transformation (16 Einträge)">Transformation</a>
<a href="https://faszinationmensch.wordpress.com/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-70" style="font-size: 9.3493975903614pt;" aria-label="Trump (18 Einträge)">Trump</a>
<a href="https://faszinationmensch.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-71" style="font-size: 11.036144578313pt;" aria-label="USA (23 Einträge)">USA</a>
<a href="https://faszinationmensch.wordpress.com/tag/wandel/" class="tag-cloud-link tag-link-812249 tag-link-position-72" style="font-size: 9.0120481927711pt;" aria-label="Wandel (17 Einträge)">Wandel</a>
<a href="https://faszinationmensch.wordpress.com/tag/weltkrieg/" class="tag-cloud-link tag-link-659816 tag-link-position-73" style="font-size: 9.0120481927711pt;" aria-label="Weltkrieg (17 Einträge)">Weltkrieg</a>
<a href="https://faszinationmensch.wordpress.com/tag/zinsgeldsystem/" class="tag-cloud-link tag-link-14568054 tag-link-position-74" style="font-size: 9.3493975903614pt;" aria-label="Zinsgeldsystem (18 Einträge)">Zinsgeldsystem</a>
<a href="https://faszinationmensch.wordpress.com/tag/okonomie/" class="tag-cloud-link tag-link-742270 tag-link-position-75" style="font-size: 8.5060240963855pt;" aria-label="Ökonomie (16 Einträge)">Ökonomie</a></div></div><div id="categories-3" class="widget widget_categories"><h3>Kategorien</h3>
			<ul>
					<li class="cat-item cat-item-55297"><a href="https://faszinationmensch.wordpress.com/category/okologie/">Ökologie</a> (142)
</li>
	<li class="cat-item cat-item-742270"><a href="https://faszinationmensch.wordpress.com/category/okonomie/">Ökonomie</a> (347)
</li>
	<li class="cat-item cat-item-2150934"><a href="https://faszinationmensch.wordpress.com/category/baumschule/">Baumschule</a> (1)
</li>
	<li class="cat-item cat-item-7978"><a href="https://faszinationmensch.wordpress.com/category/bildung/">Bildung</a> (150)
</li>
	<li class="cat-item cat-item-70024"><a href="https://faszinationmensch.wordpress.com/category/eim/">EIM</a> (1)
</li>
	<li class="cat-item cat-item-11932565"><a href="https://faszinationmensch.wordpress.com/category/energetikum/" title="Das ist ein Open Source Buch-Projekt">Energetikum</a> (42)
</li>
	<li class="cat-item cat-item-164371"><a href="https://faszinationmensch.wordpress.com/category/erkenntnis/">Erkenntnis</a> (494)
</li>
	<li class="cat-item cat-item-406771"><a href="https://faszinationmensch.wordpress.com/category/ethik/">Ethik</a> (234)
</li>
	<li class="cat-item cat-item-5570"><a href="https://faszinationmensch.wordpress.com/category/fotografie/">Fotografie</a> (5)
</li>
	<li class="cat-item cat-item-26348"><a href="https://faszinationmensch.wordpress.com/category/geschichten/">Geschichten</a> (45)
</li>
	<li class="cat-item cat-item-14185"><a href="https://faszinationmensch.wordpress.com/category/gesellschaft/">Gesellschaft</a> (1.628)
</li>
	<li class="cat-item cat-item-14207"><a href="https://faszinationmensch.wordpress.com/category/gesundheit/">Gesundheit</a> (148)
</li>
	<li class="cat-item cat-item-170030717"><a href="https://faszinationmensch.wordpress.com/category/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a> (1)
</li>
	<li class="cat-item cat-item-1424100"><a href="https://faszinationmensch.wordpress.com/category/kriminalitaet/">Kriminalität</a> (6)
</li>
	<li class="cat-item cat-item-3983"><a href="https://faszinationmensch.wordpress.com/category/kunst/">Kunst</a> (5)
</li>
	<li class="cat-item cat-item-7545"><a href="https://faszinationmensch.wordpress.com/category/organisation/">Organisation</a> (45)
</li>
	<li class="cat-item cat-item-14831"><a href="https://faszinationmensch.wordpress.com/category/poesie/">Poesie</a> (47)
</li>
	<li class="cat-item cat-item-6861"><a href="https://faszinationmensch.wordpress.com/category/politik/">Politik</a> (514)
</li>
	<li class="cat-item cat-item-7056"><a href="https://faszinationmensch.wordpress.com/category/satire/">Satire</a> (3)
</li>
	<li class="cat-item cat-item-40461"><a href="https://faszinationmensch.wordpress.com/category/social-network/">Social Network</a> (11)
</li>
	<li class="cat-item cat-item-11675"><a href="https://faszinationmensch.wordpress.com/category/statistik/">Statistik</a> (2)
</li>
	<li class="cat-item cat-item-25442"><a href="https://faszinationmensch.wordpress.com/category/tiere/">Tiere</a> (1)
</li>
	<li class="cat-item cat-item-1"><a href="https://faszinationmensch.wordpress.com/category/uncategorized/">Uncategorized</a> (16)
</li>
	<li class="cat-item cat-item-22213"><a href="https://faszinationmensch.wordpress.com/category/zeitgeschehen/">Zeitgeschehen</a> (2)
</li>
			</ul>

			</div><div id="author_grid-2" class="widget widget_author_grid"><h3>Die Autoren</h3><ul><li><a href="https://faszinationmensch.wordpress.com/author/bartonitz/"> <img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/bartonitzmartin/"> <img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/condet74/"> <img alt='' src='https://2.gravatar.com/avatar/e68e2e9f9323fe030986a28671206d1d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/dhellmuth/"> <img alt='' src='https://0.gravatar.com/avatar/6f2683fa15af9a16f6460048612dec6c?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/diebeyers/"> <img alt='' src='https://0.gravatar.com/avatar/c84993185068e215746e97ac06f10a84?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/drmavo/"> <img alt='' src='https://2.gravatar.com/avatar/b205317e5ebacde679d8af92b574cb9e?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/federleichtes/"> <img alt='' src='https://1.gravatar.com/avatar/7f40d16f5d564a0d030c26a1a6c94a81?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/gafuerst/"> <img alt='' src='https://2.gravatar.com/avatar/e34c95a892987bfd9975892cf051fca8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/gedankenfrei/"> <img alt='' src='https://0.gravatar.com/avatar/3c599a33bca7377d6b502446e1ea8358?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/hesika54/"> <img alt='' src='https://0.gravatar.com/avatar/901759fbab867acf6ee5df6fa6d5fdc2?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/jclausen2013/"> <img alt='' src='https://0.gravatar.com/avatar/f6f991146e64cf507dcd39cab9fbaedd?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/kultdiener/"> <img alt='' src='https://1.gravatar.com/avatar/1d5b5160b04635756c534fa4865d7ee1?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/maretina/"> <img alt='' src='https://1.gravatar.com/avatar/19ee71b8721b336bf5da8453e82027ce?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/mattkuechler/"> <img alt='' src='https://0.gravatar.com/avatar/fad5c4a0131a975975953d6bc8c7ba3d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/maxi3005/"> <img alt='' src='https://0.gravatar.com/avatar/3be10a5dbc3249760da968b8b9a4a520?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/mountainpeace/"> <img alt='' src='https://2.gravatar.com/avatar/2f37de690d820639a0b1d32526367121?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/onlyme2012/"> <img alt='' src='https://1.gravatar.com/avatar/7dee9aad9791eb69d65421eae8cf9b32?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/stposselt/"> <img alt='' src='https://0.gravatar.com/avatar/9fe9ff46492720f3011970c1a982ea9a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/wiebkeb/"> <img alt='' src='https://0.gravatar.com/avatar/98e70403675624c4c65a30638da7441a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/zeuch/"> <img alt='' src='https://1.gravatar.com/avatar/79fe5332c981e4ddafd9f4a07442ecf7?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/zochollski/"> <img alt='' src='https://0.gravatar.com/avatar/3d9f59b80d2ad291ead525a1f30aca68?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li></ul></div><div id="linkcat-1356" class="widget widget_links"><h3>Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://akademieintegra.wordpress.com/" title="Blog zur Förderung des neuen Denkens von René Cassien" target="_top">Akademie Integra</a></li>
<li><a href="http://antjeschrupp.com/" title="Blog von Antje Schrupp" target="_blank">Aus liebe zur Freiheit</a></li>
<li><a href="http://commonsblog.wordpress.com" title="Allgemeingüter &#8211; Allmende &#8211; von Silke Helfrich">commonsBlog</a></li>
<li><a href="https://dudeweblog.wordpress.com" rel="contact" title="Unabhängiger Journalismus">Dude</a></li>
<li><a href="http://publizist.wordpress.com/" rel="contact" title="Das Meta-blog von Immo Sennewald" target="_blank">Eigensinn verpflichtet!</a></li>
<li><a href="http://feynsinn.org/" title="Magazin für Marktberuhigung von Dr. Stephan Erdmann" target="_blank">Feynsinn</a></li>
<li><a href="http://www.geistundgegenwart.de/" title="Mit Aufmerksamkeit, Bewusstsein und Selbstbestimmung zum eigenen Lebensglück" target="_blank">Geist und Gegenwart</a></li>
<li><a href="http://antides.de/" rel="acquaintance" title="Kommentare zum Weltgeschehen" target="_blank">Helmut W. Kreutzer</a></li>
<li><a href="http://hpd.de/" title="freigeistige Aufklärung" target="_blank">humanistischer Pressedienst</a></li>
<li><a href="http://www.ipbblog.blogspot.de" rel="acquaintance" title="Informationspool für Bewusstwerdungsprozesse &#8211; von Rudolf Engemann">IBP Blog</a></li>
<li><a href="http://imzugderzeit.wordpress.com" title="Blog von Gustavo Reich zum Wandel unerer Gesellschaft">Im Zuge der Zeit</a></li>
<li><a href="http://www.psychophysik.com/integral-blog/" rel="acquaintance" title="… sinnvoll Wirtschaften ist möglich! von Andreas Zeuch">integral.blog</a></li>
<li><a href="http://www.keimform.de" title="Auf der Suche nach dem Neuen im Alten" target="_blank">keimform.de</a></li>
<li><a href="http://konsumpf.de/" title="Forum für kreative Konsumkritik von Peter Marwitz">Konsumpf</a></li>
<li><a href="http://www.lebeblog.de" title="Für mehr Sinn und Freude im Leben, von Elias aus Berlin" target="_blank">Lebe! Blog</a></li>
<li><a href="http://manfrededinger.wordpress.com" title="für mehr Humanismus" target="_blank">Leben Blog</a></li>
<li><a href="http://www.matrixwissen.de" title="Über die einfachen Weisheiten" target="_blank">Martrixwissen</a></li>
<li><a href="http://payoli.wordpress.com/" title="Gesund leben: Mögen alle Wesen glücklich sein" target="_blank">paradise your life</a></li>
<li><a href="http://philosophenstuebchen.wordpress.com/" title="Annette Schlemm schreibt über postkapitalistischen Leben und Arbeiten">Philosophenstübchen-Blog</a></li>
<li><a href="http://jacobjung.wordpress.com/" title="den deutschen Politik-Darstellernregelmäßig auf die Finger schauen ..">Politik Blog von Jacob Jung</a></li>
<li><a href="http://http://www.kreuz-und-quer-web.de/" title="Nur wer querdenkt innoviert, Blog von Walter Butz">Querdenker. Bloggen?</a></li>
<li><a href="http://reflexioneneinessuchenden.blogspot.de/" title="Oleander Auffarth auf seinem Weg der Erkenntnis" target="_blank">Reflexionen eines Suchenden</a></li>
<li><a href="http://blog-conny-dethloff.de" rel="acquaintance" title="Logbuch von Conny Dethloff">Reise des Verstehens</a></li>
<li><a href="http://rette-sich-wer-kann.com/" title="Gesellschaft im Wandel: Vom Patriarchat zu Web 2.0" target="_blank">Rette sich, wer kann</a></li>
<li><a href="http://schlafwandlerchris.wordpress.com" title="Chris schreibt über wahres Mitgefühl">Schlafwandler</a></li>
<li><a href="http://www.omnisophie.com" rel="contact" title="Prof. Gunther Dueck, IBM Deutschlands Chef-Architekt und Querdenker" target="_blank">sinnraum</a></li>
<li><a href="http://the-babyshambler.com/" title="Blog mit Artikeln aufgeklärter Menschen &#8211; von Florian Hauschild" target="_blank">The Babyshambler</a></li>
<li><a href="http://hesika-vermischtes.blogspot.com/" title="Solveigh Calderin … über Begegnungen on- und offline, worüber ich nachdenke und staune oder was mich begeistert…">Vermischtes</a></li>
<li><a href="http://ingod960.wordpress.com/" rel="acquaintance" title="Blog von Ingo Damit" target="_blank">Wahres-Schönes-Gutes</a></li>
<li><a href="http://www.wahrheiten.org/" title="nichts glauben &#8211; selbst prüfen" target="_blank">WAHRHEITEN.ORG</a></li>
<li><a href="http://www.dianaljubic.net/blog.html" title="Gedanken zu zeitgeistigen Trends von Diana Ljubic">wertewerkstatt</a></li>
<li><a href="http://www.wirks.at/?page_id=219" title="Statt Fortschritt und Wachstum, die neue Wirtschaft beschreiben &#8230;">Wirks &#8211; Mut-Mach-Magazin</a></li>
<li><a href="http://www.wissenrockt.de" title="hinterfragendes Nachrichtenportal">Wissen rockt</a></li>
<li><a href="http://www.wissensmanufaktur.net" title="Institut für Wirtschaftsforschung und Gesellschaftspolitik">Wissensmanufaktur</a></li>
<li><a href="http://yessianyone.jimdo.com/" title="Lasset die Spiele beginnen &#8211; eine Beschreibung der Zukunft">Yessi Anyone &#8211; Der Weg</a></li>
<li><a href="http://www.zeuchsbuchtipps.de/ueber-zeuchs-buchtipps/" title="empfohlene Bücher zur neuen Führung für eine bessere Welt">Zeuch´s Buchtipp</a></li>

	</ul>
</div>
<div id="twitter-2" class="widget widget_twitter"><h3><a href='http://twitter.com/bartonitz'>Tweets</a></h3><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/free_speech_67'>free_speech_67</a>: Ein nachdenklich machender Text, verfasst vom wunderbaren, warmherzigen, klugen, stillen @<a href='http://twitter.com/imd_krm'>imd_krm</a>. Danke, dass wie jema… 				<a href="http://twitter.com/bartonitz/statuses/1357768698518454280" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/toprak_aliE'>toprak_aliE</a>: Die meisten &quot;Kulturen&quot; haben die Burka nur im Zuge der Islamisierung insbesondere der zweiten hälfte des letzten Jahrhunde… 				<a href="http://twitter.com/bartonitz/statuses/1357767308752609281" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/mspro'>mspro</a>: für mich immer noch beste veranschaulichung des präventionsparadoxes. <a href="https://t.co/7oHXiiBtEL" rel="nofollow">https://t.co/7oHXiiBtEL</a> 				<a href="http://twitter.com/bartonitz/statuses/1357766501638541317" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/M4rcus_Fuchs'>M4rcus_Fuchs</a>: @<a href='http://twitter.com/PinkTink1913'>PinkTink1913</a> @<a href='http://twitter.com/argonerd'>argonerd</a> Man kann heute übrigens auch komplett symptomfrei krank sein! Total klasse! 

(Die letzte Stufe i… 				<a href="http://twitter.com/bartonitz/statuses/1357765615830843393" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/AnneBruns13'>AnneBruns13</a>: @<a href='http://twitter.com/argonerd'>argonerd</a> Welche Experten sind denn nun das schon wieder, Herr Kekulee sagt zum Beispiel, dass die Immunisierung durch Inf… 				<a href="http://twitter.com/bartonitz/statuses/1357765509207502850" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></div><div id="meta-3" class="widget widget_meta"><h3>Admin</h3>
		<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://faszinationmensch.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://faszinationmensch.wordpress.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://faszinationmensch.wordpress.com/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div>	</div>
</div>
<!-- sidebar END -->
	<div class="fixed"></div>
</div>
<!-- content END -->

<!-- footer START -->
<div id="footer">
	<a id="gotop" href="#" onclick="MGJS.goTop();return false;">Oben</a>
	<div id="themeinfo">
		 	</div>
</div>
<!-- footer END -->

</div>
<!-- container END -->
</div>
<!-- wrap END -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202105y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-887c563e32b5ff8ec868665ae883a8a3">
	</div>
	<div class="grofile-hash-map-f5470fcdf2d49b0794f23aa96aa1b254">
	</div>
	<div class="grofile-hash-map-3b1d5b5e424cf8402abe72405dc41968">
	</div>
	<div class="grofile-hash-map-e01201993f7f5dd4b6e7bc447f3ffdc8">
	</div>
	<div class="grofile-hash-map-b205317e5ebacde679d8af92b574cb9e">
	</div>
	<div class="grofile-hash-map-bc255ef740169a3d6c76a974220fbdd5">
	</div>
	<div class="grofile-hash-map-e927938db9e7c0be659633897695001b">
	</div>
	<div class="grofile-hash-map-e9c499882d830ce935d068b7d229cbfe">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/faszinationmensch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?action=logout&_wpnonce=6510f5e1c8","homeURL":"https:\/\/faszinationmensch.wordpress.com\/","postID":"20964","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Füge hier deine Gedanken hinzu... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18562447" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://faszinationmensch.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Der Mensch - das faszinierende Wesen" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="bbbc04db7f" /><input type="hidden" name="_wp_http_referer" value="/2021/02/05/der-great-reset-des-16-jahrhunderts/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/faszinationmensch.wordpress.com\/2021\/02\/05\/der-great-reset-des-16-jahrhunderts\/":20964};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2021/02/05/der-great-reset-des-16-jahrhunderts/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/widgets/author-grid/author-grid.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"48ac536732","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F02%2F05%2Fder-great-reset-des-16-jahrhunderts%2F","blog_id":"18562447","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=18562447&v=wpcom&tz=1&user_id=0&subd=faszinationmensch","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkd1SAyEMhV9IiNuq1Qunj+KwkO6G5U8CrfXpxanMqHXWqzA553whAKckdAwFQwHLYPBIGtObtHwDP6UUuXhkVhP+odrXivn8VSSFI+HpX5vFkpReREam9yuqryK5OlFgcLQgQwtVnFUwDnM3U9CumiY2uI7et2DDJXeWnsJvYsfpOLqoF4aNvJdbMMTlkr+0haNpLmO8eoVvN1Km8cWoMnjFBXM7iZLbMrwS0irHyuigL94ba4MWYo9FbOUtvLRt4RCzX/F/fpM4OEUZeFaZwtRrC+398/AwbIan3ePdzn4A+He8zA=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18562447','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'18562447','v':'wpcom','tz':'1','user_id':'0','post':'20964','subd':'faszinationmensch'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDdOV3hnVldVbGdaW3AtZkRxLk13eltwQi0udV1HQUdUZX5VPyZsd1ZXTmVHdThTTVslbj9VS1VWcD1ISGgmLlQ4L1E/Six6Zl01YjNncUd2WjBfJnJMP21kbkVOYk1jdjJUc3Vvdjc/KzA9SStCZkFiZHh4b3hPRHZyZXdDJVcsRDJ2WiVnaytheWI3MDdQSFQ1PVk2fGh0SGZ0ck9FM3Asb3RXaixfbC9YUUk3Y1VQTmVOS1dbc3ltJXB4VT0/Vm9TZjZGeEJwSkZwW3xsVy5iQ3o3cj0meDVmVlNmTHBpRk1pWnVhUzlYa2MxbixzSC1WbVkvWnNqWEwrd2YsTD1sN1ZxM241azJKK2xGTkdIQWJvN34='}]);
_stq.push([ 'clickTrackerInit', '18562447', '20964' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.310 seconds
	187333 bytes batcached for 300 seconds
-->
