<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Gehorsam ist nicht gleich verantwortlich | Der Mensch - das faszinierende Wesen</title>

<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/inove/style.css" type="text/css" media="screen" />

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/base.js"></script>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/menu.js"></script>

<link rel="pingback" href="https://faszinationmensch.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Feed" href="https://faszinationmensch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Kommentar-Feed" href="https://faszinationmensch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Gehorsam ist nicht gleich&nbsp;verantwortlich Kommentar-Feed" href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkttSAyEMhl9IFqm20xvHZ4ElxbScBkLXfXuza9VaO9uON0z+kC8hIXLIok+RIJIMTWTfHMYqh9ynIGpAD+OF6vpaH+R1rIDXBFbkVOlCLWEeD1DlHijr/iBmtRSOcYcRaZT0BoHB3Az70hH+QF+EaywNFMc3BeRRPXaqU9I09FYan+aqpugyykqjvyfRTJ09Wo+pkXAF7X9TFE0YXb2B9+mErbp19yQtVvr2ievo2eim9tkfsqYpIoBFDZ6nGGkJG9A64B/lkJMtCN6XkXlnjMkFahV8BmxBfP7YPaUo5dMa3WzKQRLcP48vxV9C7LzGsrywPDnHppt7+5ET9Bpe1EY9rzbbrVrvPwA1XTE0?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"18562447","siteName":"Der Mensch - das faszinierende Wesen","siteURL":"http:\/\/faszinationmensch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3c994404fa9aab763836d32319e39388?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inove","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F03%2F14%2Fgehorsam-ist-nicht-gleich-verantwortlich%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0581f1bef9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f8f4e2c567\" \/>","referer":"https:\/\/faszinationmensch.wordpress.com\/2021\/03\/14\/gehorsam-ist-nicht-gleich-verantwortlich\/","canFollow":"1","feedID":"110487244","statusMessage":"","customizeLink":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F03%2F14%2Fgehorsam-ist-nicht-gleich-verantwortlich%2F","postID":"21087","shortlink":"https:\/\/wp.me\/p1fSWj-5u7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/faszinationmensch.wordpress.com\/21087","statsLink":"https:\/\/wordpress.com\/stats\/post\/21087\/faszinationmensch.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: INove","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 3.222 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F03%2F14%2Fgehorsam-ist-nicht-gleich-verantwortlich%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjMEKwjAQRH/I7RqsxYv4LbVdw4ZkE7NZin9vCxXEi6dhhjcPlwJTlkbSMCimfOdIYEp19OsGLI/cBT3gF5cMSjTPolgpjo1mKFnbT/u8WKZoM+mmD0+j+tqjSyx/IUjs6yrd4Vu6usH1gzsdL+fwBn02Rbg='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://faszinationmensch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/" />
<link rel='shortlink' href='https://wp.me/p1fSWj-5u7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F03%2F14%2Fgehorsam-ist-nicht-gleich-verantwortlich%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F03%2F14%2Fgehorsam-ist-nicht-gleich-verantwortlich%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gehorsam ist nicht gleich verantwortlich" />
<meta property="og:url" content="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/" />
<meta property="og:description" content="Lars Voller, Intrinsify-er, Unternehmer und Unternehmungsberater &#8222;&#8230; Mit welcher moralischen Begründung und mit welcher Motivation auch immer: Er stellt jedenfalls mit Gesetzen und Veror…" />
<meta property="article:published_time" content="2021-03-14T13:32:24+00:00" />
<meta property="article:modified_time" content="2021-03-14T13:32:24+00:00" />
<meta property="og:site_name" content="Der Mensch - das faszinierende Wesen" />
<meta property="og:image" content="https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png" />
<meta property="og:image:secure_url" content="https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png" />
<meta property="og:image:width" content="493" />
<meta property="og:image:height" content="439" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@Bartonitz" />
<meta name="twitter:site" content="@Bartonitz" />
<meta name="twitter:text:title" content="Gehorsam ist nicht gleich&nbsp;verantwortlich" />
<meta name="twitter:image" content="https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=114" />
<link rel='openid.server' href='https://faszinationmensch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://faszinationmensch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://faszinationmensch.wordpress.com/osd.xml" title="Der Mensch - das faszinierende Wesen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'inove', amp: false, siteid: 8982, blogid: 18562447, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Der Mensch - das faszinierende Wesen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="quergedacht - umgewendet - auf der Finde nach einer besseren Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://faszinationmensch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Lars Voller, Intrinsify-er, Unternehmer und Unternehmungsberater &quot;... Mit welcher moralischen Begründung und mit welcher Motivation auch immer: Er stellt jedenfalls mit Gesetzen und Verordnungen zur Corona-Bekämpfung Unmengen von Regeln auf, bis weit ins Privatleben hinein. Der Staat reißt damit die Verantwortung für die Gesundheit der Bürger an sich. Er stopft sich die Torte in den&hellip;" />
<link rel="amphtml" href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-21087 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<!-- wrap START -->
<div id="wrap">

<!-- container START -->
<div id="container"  >

<!-- header START -->
<div id="header">

	<!-- banner START -->
		<!-- banner END -->

	<div id="caption">
		<h1 id="title"><a href="https://faszinationmensch.wordpress.com/">Der Mensch &#8211; das faszinierende Wesen</a></h1>
		<div id="tagline">quergedacht &#8211; umgewendet &#8211; auf der Finde nach einer besseren Welt</div>
	</div>

	<div class="fixed"></div>
</div>
<!-- header END -->

<!-- navigation START -->
<div id="navigation">
	<!-- menus START -->
	<ul id="menus" class="menu"><li><a class="home" href="https://faszinationmensch.wordpress.com/" title="Home">Home</a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://faszinationmensch.wordpress.com/about/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-18522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18522"><a href="https://faszinationmensch.wordpress.com/natur-pur/">Natur pur</a></li>
<li id="menu-item-13501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13501"><a href="https://faszinationmensch.wordpress.com/beruehrende-musik/">berührende Musik</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9362"><a title="Literatur" href="https://faszinationmensch.wordpress.com/2014/09/14/besonders-inspirierende-bucher/">Literatur</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://faszinationmensch.wordpress.com/about/">About</a></li>
<li id="menu-item-5457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5457"><a href="https://faszinationmensch.wordpress.com/profil/">Profil</a></li>
<li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="https://faszinationmensch.wordpress.com/spenden/">Spenden</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5800"><a href="https://faszinationmensch.wordpress.com/2013/05/01/1984-1984-1984-1984-1984-1984-1984-george-orwell-lasst-grusen/">1984  &#8211; George Orwell</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13504"><a href="https://agile-verwaltung.org/">Forum Agile Verwaltung</a></li>
<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5916"><a href="https://faszinationmensch.wordpress.com/2013/05/20/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a></li>
<li id="menu-item-5069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5069"><a href="https://faszinationmensch.wordpress.com/2012/12/22/gastthema-unsere-welt-andere-welt/">Unsere Welt, andere Welt</a></li>
</ul>	<!-- menus END -->

	<!-- searchbox START -->
	<div id="searchbox">
		<form action="https://faszinationmensch.wordpress.com" method="get">
			<div class="content">
				<input type="text" class="textfield" name="s" size="24" value="" />
				<input type="submit" class="button" value="" />
			</div>
		</form>
	</div>
<script type="text/javascript">
//<![CDATA[
	var searchbox = MGJS.$("searchbox");
	var searchtxt = MGJS.getElementsByClassName("textfield", "input", searchbox)[0];
	var searchbtn = MGJS.getElementsByClassName("button", "input", searchbox)[0];
	var tiptext = "Type text to search here...";
	if(searchtxt.value == "" || searchtxt.value == tiptext) {
		searchtxt.className += " searchtip";
		searchtxt.value = tiptext;
	}
	searchtxt.onfocus = function(e) {
		if(searchtxt.value == tiptext) {
			searchtxt.value = "";
			searchtxt.className = searchtxt.className.replace(" searchtip", "");
		}
	}
	searchtxt.onblur = function(e) {
		if(searchtxt.value == "") {
			searchtxt.className += " searchtip";
			searchtxt.value = tiptext;
		}
	}
	searchbtn.onclick = function(e) {
		if(searchtxt.value == "" || searchtxt.value == tiptext) {
			return false;
		}
	}
//]]>
</script>
	<!-- searchbox END -->

	<div class="fixed"></div>
</div>
<!-- navigation END -->

<!-- content START -->
<div id="content">

	<!-- main START -->
	<div id="main">


	<div id="postpath">
		<a title="Go to homepage" href="https://faszinationmensch.wordpress.com/">Startseite</a>
		 &gt; <a href="https://faszinationmensch.wordpress.com/category/erkenntnis/" rel="category tag">Erkenntnis</a>		 &gt; Gehorsam ist nicht gleich&nbsp;verantwortlich	</div>

	<div id="post-21087" class="post-21087 post type-post status-publish format-standard hentry category-erkenntnis tag-gehorsam tag-lars-vollmer tag-verantwortung">
		<h2>Gehorsam ist nicht gleich&nbsp;verantwortlich</h2>
		<div class="info">
			<span class="date">März 14, 2021</span>
			<span class="author"><a href="https://faszinationmensch.wordpress.com/author/bartonitzmartin/" title="Beiträge von Martin Bartonitz" rel="author">Martin Bartonitz</a></span>										<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
				<span class="comments"><a href="#comments">Go to comments</a></span>
						<div class="fixed"></div>
		</div>
		<div class="content">
			
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><a href="https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png"><img loading="lazy" data-attachment-id="21089" data-permalink="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/lars-vollmerpng/" data-orig-file="https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png" data-orig-size="493,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lars VollmerPNG" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png?w=493" src="https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png?w=493" alt="" class="wp-image-21089" width="255" height="227" srcset="https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png?w=255 255w, https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png?w=150 150w, https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png?w=300 300w, https://faszinationmensch.files.wordpress.com/2021/03/lars-vollmerpng.png 493w" sizes="(max-width: 255px) 100vw, 255px" /></a><figcaption>Lars Voller, Intrinsify-er, <br />Unternehmer und Unternehmungsberater</figcaption></figure></div>



<blockquote class="wp-block-quote"><p>&#8222;&#8230; Mit welcher moralischen Begründung und mit welcher Motivation auch immer: Er stellt jedenfalls mit Gesetzen und Verordnungen zur Corona-Bekämpfung Unmengen von Regeln auf, bis weit ins Privatleben hinein. Der Staat reißt damit die Verantwortung für die Gesundheit der Bürger an sich. Er stopft sich die Torte in den Bauch. Wenn sich dann einzelne Bürger nicht an die Regeln halten, sich zum Beispiel auf öffentlichen Plätzen zu nahe kommen, im Park ohne Masken spazieren gehen oder sich zuhause zum Kochen treffen, dann wirft der Staat ihnen vor „unverantwortlich“ zu handeln. Aber dieser Vorwurf ist falsch!</p><p>Denn Leute, die Corona-Parties feiern oder eine Maske als Kehlkopf-Wärmer verwenden, sind nicht verantwortungslos, sondern ungehorsam. Wenn der Staat sich als Obrigkeit versteht und von seinen Untertanen Gehorsam verlangt, dann soll er es gefälligst auch so sagen. Und es nicht als eine Frage von Verantwortung tarnen! Der paternalistische Staat hat den Bürgern mit der weitgehenden Verregelung des Alltags die Verantwortung an vielen Stellen längst entrissen. Dann kann er ihnen dort auch keine Verantwortungslosigkeit vorwerfen.</p><p>Wäre beispielsweise das Tragen von Masken in Supermärkten kein Zwang, dann könnte sich ein verantwortungsvoller Mensch überlegen, ob es für ihn und seine Mitmenschen sinnvoll wäre, in einer besonderen Situation wie der einer Epidemie einer ansteckenden Atemwegserkrankung eine Maske zu tragen. Dazu würde er sich selbstverantwortlich informieren. Er würde sich die Folgen bewusst machen. Und er würde am Ende selbst die Entscheidung treffen und selbst die Verantwortung dafür übernehmen.</p><p>Aber jemand, der einfach nur eine Regel befolgt, weil ihm eine Strafe angedroht wird, kann gar kein verantwortungsvoller Bürger mehr sein! Ihm wird die Chance zur Verantwortungsübernahme von vorne herein genommen. Und Menschen, die sich daran gewöhnen, keine Verantwortung mehr übernehmen zu müssen, sondern nur noch stumpfe Gehorsamkeit zu leisten, verrohen. Die Fähigkeit zur Verantwortungsübernahme verkümmert dann mangels Gebrauch.</p><p>Das ist im Übrigen der gleiche Missbrauch wie bei der „Solidarität“: Durch die Verstaatlichung der sozialen Verantwortung wird aus Solidarität Zwang. Und selbstverständlich sinkt dann die individuelle Bereitschaft anderen Menschen zu helfen. Sie wird ja substituiert durch staatliche Regeln und finanzielle Umverteilung. Was bleibt, ist dann nur noch gehorsames Abliefern von Steuern und Abgaben, um das Soziale kümmert sich dann der Staat. Die Bürger gewöhnen sich daran und werden zwangsläufig immer unsolidarischer. Ihnen allerdings dann soziale Kälte vorzuwerfen, ist einfach nur zynisch.</p><p>In Wahrheit resultiert die Übernahme von Verantwortung aus der Abschaffung von Zwängen. Nicht aus dem Errichten von Zwängen. Und aus Verantwortungsübernahme resultiert gesellschaftlicher Fortschritt. Nicht aus Paternalismus. Das Freie entwickelt sich weiter. Das Regulierte erstarrt.</p><p>Weiterentwicklung, gesellschaftlicher und technologischer Fortschritt ist aber doch gerade jetzt genau das, was wir dringend brauchen.&#8220;</p><cite>Das ist zitiert aus dem aktuellen <a href="https://larsvollmer.com/gehorsam-ist-nicht-verantwortlich/" target="_blank" rel="noreferrer noopener">Vollmer Waschtag (Nr. 23)</a></cite></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/" data-text="Gehorsam ist nicht gleich verantwortlich" data-via="Bartonitz" data-related="wordpressdotcom">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F03%2F14%2Fgehorsam-ist-nicht-gleich-verantwortlich%2F&#038;media=https%3A%2F%2Ffaszinationmensch.files.wordpress.com%2F2021%2F03%2Flars-vollmerpng.png&#038;description=Gehorsam%20ist%20nicht%20gleich%20verantwortlich" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18562447-21087-604f2786260f3' data-src='//widgets.wp.com/likes/index.html?ver=20210308#blog_id=18562447&amp;post_id=21087&amp;origin=faszinationmensch.wordpress.com&amp;obj_id=18562447-21087-604f2786260f3' data-name='like-post-frame-18562447-21087-604f2786260f3'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<div class="fixed"></div>
		</div>
		<div class="under">
			<span><span class="categories">Kategorien:</span><a href="https://faszinationmensch.wordpress.com/category/erkenntnis/" rel="category tag">Erkenntnis</a></span>
			<span><span class="tags">Schlagwörter: </span><a href="https://faszinationmensch.wordpress.com/tag/gehorsam/" rel="tag">Gehorsam</a>, <a href="https://faszinationmensch.wordpress.com/tag/lars-vollmer/" rel="tag">Lars Vollmer</a>, <a href="https://faszinationmensch.wordpress.com/tag/verantwortung/" rel="tag">Verantwortung</a></span>
		</div>
		<div class="fixed"></div>
	</div>

	

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/comment.js?1"></script>

<div id="comments">

	
		<div id="cmtswitcher">
										<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">
					Kommentare (21)				</a>
				<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">
					Trackbacks (0)				</a>
			
							<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
			
							<span class="addtrackback"><a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/trackback/">Trackback</a></span>
					</div><!-- #cmtswitcher -->

		<div id="commentlist">

			<!-- Comments -->
			<ol id="thecomments">
								<li id="comment-315176" class="comment byuser comment-author-bartonitzmartin bypostauthor even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 2:38 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315176#respond' data-commentid="315176" data-postid="21087" data-belowelement="comment-315176" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315176">
					<p>Wollen wir diese Gehorsamkeit auch hier in unserem Land?</p>
<p>&#8222;Es ist heftig hier in Israel. Ich weiß nicht, was ihr zu sehen bekommt, aber es ist heftig. Die Situation hier ist sehr beängstigend. Ich habe mich einer neu gegründeten Bewegung für Menschenrechte angeschlossen, aus der wir dann eine politische Partei gegründet haben, welche in einem Monat in der Knesset, also dem Parlament, antreten wird. Sie zensieren uns und sie greifen uns an und sie lassen keine Medienberichte über uns zu. Sie haben dem Parteivorsitzenden die ärztliche Zulassung entzogen. Sie haben unsere Seiten auf Facebook gelöscht und die Medien dürfen keine Artikel über uns schreiben. Deshalb möchten wir darum bitten, dass international alle die wir hiermit erreichen dies hier veröffentlichen. Die Situation hier ist sehr schlimm. Jugendliche im Alter von 16 Jahren dürfen sich nicht an der Hochschule einschreiben, wenn sie sich vorher nicht geimpft haben. Die Arbeitgeber bestehen darauf. Sie stellen einen grünen Impfpass aus ohne den die Hälfte der Bevölkerung z.B. nicht mehr ins Kino, ins Einkaufszentrum oder sonst wo hinein darf, weil sie ungeimpft sind. Sie erzeugen nun eine medizinische Apartheid. Heute morgen wurde beschlossen, dass die persönlichen Krankenakten aller Personen an die Gemeinden und Behörden geschickt werden dürfen, damit sie wissen wer geimpft ist und wer nicht. Sie nötigen die Menschen /6<br />
Frank und frei dazu elektronische Fußfesseln zu tragen, wenn sie von Reisen zurückkommen. Es ist absolut wahnsinnig. Wenn meine Gedanken zur Ruhe kommen, muss ich sofort weinen. In der Zwischenzeit werden wir weiterkämpfen, wir müssen mit aller Kraft kämpfen. Wir brauchen die Hilfe eines<br />
Jeden, denn was auch immer hier passiert, es wird überall so passieren. Wir kämpfen für uns und für die ganze Welt, aber wir brauchen Hilfe. Jede kleine Hilfe. Wir brauchen jede helfende Hand. Es ist so heftig hier, müsst ihr wissen&#8230;&#8220;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='595' height='335' src='https://www.youtube.com/embed/xkjaYGDvGoI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-315177" class="comment byuser comment-author-bartonitzmartin bypostauthor odd alt depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 2:43 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315177#respond' data-commentid="315177" data-postid="21087" data-belowelement="comment-315177" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315177">
					<p>Impfausweis in Deutschland auf den Weg gebracht:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='595' height='335' src='https://www.youtube.com/embed/wluC1Q7DWNw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-315202" class="comment byuser comment-author-somirnixdirnix even depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/62397c2d474650b84ff3f2a72873ea06?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://somirnixdirnix.wordpress.com' rel='external nofollow ugc' class='url'>somirnixdirnix</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 10:28 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315202#respond' data-commentid="315202" data-postid="21087" data-belowelement="comment-315202" data-respondelement="respond" data-replyto="Antworte auf somirnixdirnix" aria-label='Antworte auf somirnixdirnix'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315202">
					<p>&#8230;(&#8230;)&#8230;#aus-#weg&#8230;!!!???</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-315203" class="comment byuser comment-author-bartonitzmartin bypostauthor odd alt depth-3 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 10:37 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315203#respond' data-commentid="315203" data-postid="21087" data-belowelement="comment-315203" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315203">
					<p>Ich beobachte seit etwa 13 Jahren, dass das Thema &#8218;agiles Vorgehen&#8216; in den Organisationen eine Haltung der Selbstorganisation in Eigenverantwortung zunimmt. Das sollte sich bald auch in der Politik zeigen &#8230; so meine Hoffnung.<br />
Ich bin Teil dieser Bewegung hier:<br />
<a href="https://agile-verwaltung.org" rel="nofollow ugc">https://agile-verwaltung.org</a></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-315179" class="comment byuser comment-author-bartonitzmartin bypostauthor even thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 3:15 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315179#respond' data-commentid="315179" data-postid="21087" data-belowelement="comment-315179" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315179">
					<p>&#8222;Ihr dürft doch noch immer sagen, was ihr wollt &#8230; ihr müsst dann halt eben auch mit den Konsequenzen leben!&#8220; so ähnlich hören wir es immer häufiger über alle Kanäle. Hier ein paar Beispiele:</p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/106518678038330/videos/159776519305849"></div>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-315180" class="comment byuser comment-author-bartonitzmartin bypostauthor odd alt depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 4:35 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315180#respond' data-commentid="315180" data-postid="21087" data-belowelement="comment-315180" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315180">
					<p>Sprechen so Totalitäre?</p>
<p><a href="https://faszinationmensch.files.wordpress.com/2021/03/dunja-hayali-meinungsfreiheit.jpg"><img src="https://faszinationmensch.files.wordpress.com/2021/03/dunja-hayali-meinungsfreiheit.jpg?w=595" style="max-width:100%;" /></a></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-315204" class="comment byuser comment-author-somirnixdirnix even depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/62397c2d474650b84ff3f2a72873ea06?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://somirnixdirnix.wordpress.com' rel='external nofollow ugc' class='url'>somirnixdirnix</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 10:48 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315204#respond' data-commentid="315204" data-postid="21087" data-belowelement="comment-315204" data-respondelement="respond" data-replyto="Antworte auf somirnixdirnix" aria-label='Antworte auf somirnixdirnix'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315204">
					<p>&#8230;(&#8230;)&#8230;#aus-#weg&#8230;!!!???</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-315181" class="comment byuser comment-author-bartonitzmartin bypostauthor odd alt thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 4:39 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315181#respond' data-commentid="315181" data-postid="21087" data-belowelement="comment-315181" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315181">
					<p>Würde es ohne Parteien, dafür mit Experten als Entscheider besser werden?</p>
<p>&#8222;Jörg Gastmann, 1. Vorsitzender der Partei Neo und Repräsentant der Reformergruppe economy4mankind, erläutert das alternative Demokratiekonzept &#8222;Bürgerparlamente&#8220;:<br />
&#8222;Berufspolitiker und Parteien werden abgeschafft!&#8220;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='595' height='335' src='https://www.youtube.com/embed/GWCeFK8oRiw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-315182" class="comment byuser comment-author-bartonitzmartin bypostauthor even thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 4:43 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315182#respond' data-commentid="315182" data-postid="21087" data-belowelement="comment-315182" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315182">
					<p>Aufgeschnappt: &#8222;Die Idee, der Staat müsse alle Menschen zum vermeintlich richtigen Verhalten zwingen, weil nicht alle Menschen den „Bildungsstand, die Einsichtsfähigkeit und den Willen“ haben, das vermeintlich Richtige zu tun, ist totalitär.&#8220;</p>
<p>dazu kommentierte Michael Molli:</p>
<p>&#8222;Das öffnet Tür und Tor für Missbrauch, unter dem Vorwand: „Wir wollen nur das Beste für euch“. Siehe das Schul- oder Gesundheitssystem, um zu erkennen, wie verlogen der Staat ist.</p>
<p>Und Udo Rohner zum aktuellen Bildungsstand noch dazu:</p>
<p>&#8222;Trifft für Demokratien laut Definition nicht zu&#8230;<br />
Totalitär = &#8222;mit diktatorischen Methoden jegliche Demokratie unterdrückend, das gesamte politische, gesellschaftliche, kulturelle Leben [nach dem Führerprinzip] sich total unterwerfend, es mit Gewalt reglementierend&#8220;<br />
&#8230; es sei denn, man erlaubte sich die Demokratie als &#8222;Diktatur der Mehrheit&#8220; zu begreifen, was sie ja im Grunde auch wäre, wenn nicht in Wirklichkeit die Macht über die Meinungshoheit die Meinung der Mehrheit gestalten würde und damit die Demokratie in eine Art von verdecktem Feudalismus rückte, der sich nicht einmal die Mühe geben muss sich großartig zu verstecken, weil Bildungsstand und Einsichtsfähigkeit dies offenbar nicht erfordern.&#8220;</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-315183" class="comment odd alt thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/2e097a4fc2f43a50265badfa24d058fe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Tommy Rasmussen			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 5:11 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315183#respond' data-commentid="315183" data-postid="21087" data-belowelement="comment-315183" data-respondelement="respond" data-replyto="Antworte auf Tommy Rasmussen" aria-label='Antworte auf Tommy Rasmussen'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315183">
					<p>Schau kurz hier! Es gibt auf der ganzen Welt KEINE &#8222;Corona-Tote&#8220;:<br />
<a href="https://www.worldometers.info/" rel="nofollow ugc">https://www.worldometers.info/</a></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-315195" class="comment byuser comment-author-bartonitzmartin bypostauthor even depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 6:17 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315195#respond' data-commentid="315195" data-postid="21087" data-belowelement="comment-315195" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315195">
					<p>Hm, hier sind über 2,6 Millionen ausgewiesen:<br />
<a href="https://ns.worldometers.info/coronavirus/" rel="nofollow ugc">https://ns.worldometers.info/coronavirus/</a></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-315206" class="comment odd alt depth-3 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/2e097a4fc2f43a50265badfa24d058fe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Tommy Rasmussen			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 15, 2021 um 3:26 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315206#respond' data-commentid="315206" data-postid="21087" data-belowelement="comment-315206" data-respondelement="respond" data-replyto="Antworte auf Tommy Rasmussen" aria-label='Antworte auf Tommy Rasmussen'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315206">
					<p>Es gibt kein Virus:<br />
<a href="http://neue-medizin.de/html/sonderprogramme.html" rel="nofollow ugc">http://neue-medizin.de/html/sonderprogramme.html</a></p>
<p>Die Behauptung der Existenz irgendeines krankmachenden Virus ist ein durchsichtiger Betrug, eine fatale Lüge mit dramatischen Folgen. Rasterelektronenmikroskope können sogar Atome sichtbar machen, aber ein Virus, welches mehrere Millionen Atome besitzt, findet man nicht?<br />
<a href="https://lupocattivoblog.com/2010/05/28/tommy-rasmussen-informiert-zu-die-neue-medizin/" rel="nofollow ugc">https://lupocattivoblog.com/2010/05/28/tommy-rasmussen-informiert-zu-die-neue-medizin/</a></p>
<p>Was bringt den Doktor um sein Brot?<br />
a) die Gesundheit, b) der Tod.<br />
Drum hält der Arzt, auf dass ER lebe,<br />
Uns zwischen beiden in der Schwebe.<br />
(Eugen Roth)</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-315208" class="comment even depth-4 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://1.gravatar.com/avatar/a1b87234ea0a7a95e673e4f1ce0ce716?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Ralf Heimer			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 15, 2021 um 4:41 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315208#respond' data-commentid="315208" data-postid="21087" data-belowelement="comment-315208" data-respondelement="respond" data-replyto="Antworte auf Ralf Heimer" aria-label='Antworte auf Ralf Heimer'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315208">
					<p>Am 27. Mai 2017 starb in Italien ein siebenjähriges Kind namens Francesco Bonifazi in der Stadt Cagli (Pesaro Urbino) an einer eitrigen Mittelohrentzündung. Das Kind wurde von einem Arzt behandelt, der Anhänger der Germanischen Neuen Medizin sowie Impfgegner ist: Massimiliano Mecozzi. Mecozzi vertritt die Ansicht, dass Krebs durch Arzneimittel verursacht werde. Er stellte bei dem Kind zwar die richtige Diagnose, setzte jedoch ausschließlich homöopathische Präparate ein. Er verbot Antibiotika, da diese laut seiner (falschen) Ansicht beim Kind zur Taubheit führen würden. Das Kind bekam einen Abzess, starkes Fieber und Erbrechen und verstarb, nachdem der Abzess sich ungehindert in das Hirn ausbreitete.</p>
<p>Dem Arzt wurde die Ausübung der Heilkunde für ein Jahr verboten. Außerdem muss er sich wegen Totschlag vor Gericht verantworten. Mecozzi versuchte, aus seinem Handy hunderte Einträge von Anrufen der Mutter zu löschen. Angeklagt sind ebenfalls die Eltern, da sie es unterließen, einen Kinderarzt oder HNO-Arzt zu konsultieren.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-315213" class="comment odd alt depth-5 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/2e097a4fc2f43a50265badfa24d058fe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Tommy Rasmussen			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 15, 2021 um 8:37 am			</div><!-- .date -->
			<div class="act">
											</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315213">
					<p>Feststellung des wissenschaftlichen Institutes der AOK: &#8222;Lebenserwartung sinkt proportional mit Zunahme der Arztdichte&#8220;<br />
<a href="https://wahrheitssuche.webnode.com/news/medikamente-lebenserwartung-sinkt-proportional-mit-zunahme-der-arztdichte/" rel="nofollow ugc">https://wahrheitssuche.webnode.com/news/medikamente-lebenserwartung-sinkt-proportional-mit-zunahme-der-arztdichte/</a></p>
<p>Im Jahr 2000 wurden in einer New Yorker Klinik ausnahmslos alle Leichen, egal woran sie starben (Schusswunden, Unfall, Altersschwäche usw.) auf Tumore untersucht, welche, wären sie gefunden worden, als der Patient noch lebte, als Krebs diagnostiziert worden wären. Ergebnis: 97 Prozent positiv!<br />
<a href="https://wahrheitssuche.webnode.com/news/a97-prozent-haben-krebs/" rel="nofollow ugc">https://wahrheitssuche.webnode.com/news/a97-prozent-haben-krebs/</a></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-315214" class="comment byuser comment-author-bartonitzmartin bypostauthor even depth-5 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 15, 2021 um 8:47 am			</div><!-- .date -->
			<div class="act">
											</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315214">
					<p>Die versteckte Botschaft darin? :<br />
Tumore sind normaler Teil des Lebens. Sie kommen und gehen je nach Gemütszustand &#8230;</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-315194" class="comment byuser comment-author-bartonitzmartin bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 6:15 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315194#respond' data-commentid="315194" data-postid="21087" data-belowelement="comment-315194" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315194">
					<p>&#8222;Der wohlgeordnete Staat bringt das Interesse des Einzelnen und das Allgemeininteresse in Einklang. In ihm verwirklicht sich die konkrete Freiheit, in der weder das Allgemeine ohne das besondere Interesse, Wissen und Wollen gelte und vollbracht werde, noch die Individuen bloß für das letztere als Privatpersonen leben und nicht zugleich in und für das Allgemeine wollen“ Nach G. W. F. Hegel</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-315199" class="comment byuser comment-author-bartonitzmartin bypostauthor even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 7:30 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315199#respond' data-commentid="315199" data-postid="21087" data-belowelement="comment-315199" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315199">
					<p>Selbstoptimierung durch mRNA-Medikamente?</p>
<p><a href="https://faszinationmensch.files.wordpress.com/2021/03/mrna-programmierung.png"><img src="https://faszinationmensch.files.wordpress.com/2021/03/mrna-programmierung.png?w=595" style="max-width:100%;" /></a></p>
<p>Das Zitat ist diesem Video entnommen:</p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/klagemauerTV/videos/552321639075187"></div>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-315200" class="comment byuser comment-author-bartonitzmartin bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 7:31 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315200#respond' data-commentid="315200" data-postid="21087" data-belowelement="comment-315200" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315200">
					<p>Brauchen wir Impfungen überhaupt?</p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/708810372582673/videos/457712862101964"></div>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-315201" class="comment byuser comment-author-bartonitzmartin bypostauthor even depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Bartonitz			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 14, 2021 um 7:32 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315201#respond' data-commentid="315201" data-postid="21087" data-belowelement="comment-315201" data-respondelement="respond" data-replyto="Antworte auf Martin Bartonitz" aria-label='Antworte auf Martin Bartonitz'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315201">
					<p>Und gleich noch das hinterher: Vitamin gegen Corona &#8230;.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='595' height='335' src='https://www.youtube.com/embed/RW3l8uRM_iw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-315209" class="comment odd alt thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Gerd Zimmermann			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 15, 2021 um 6:44 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315209#respond' data-commentid="315209" data-postid="21087" data-belowelement="comment-315209" data-respondelement="respond" data-replyto="Antworte auf Gerd Zimmermann" aria-label='Antworte auf Gerd Zimmermann'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315209">
					<p>@ Rasterelektronenmikroskope können sogar Atome sichtbar machen,</p>
<p>???</p>
<p>Meinst Du den 99,999999999 % leeren Raum in Atomen ?<br />
Den kann man auch mit einfachen Augen sehen.</p>
<p>Quanten sollen aus Energiepacketen bestehen, also auch ein Elektron.<br />
Seit wann kann man Energie unter einen Mikroskop sehen.</p>
<p>Materie besteht aus vorgetäuschter schneller Bewegung und nicht aus leeren Raum.</p>
<p>Mit welcher Trefferquote kann man das Elektron im Helium finden.<br />
Mit 10 hoch minus 8 %.oder so, denn wir kennen nicht die Umlaufbahn und die Geschwindigkeit des Elektrons in Helium.</p>
<p>Um ein Atom sehen zu können, muss man die Atomhülle sichtbar machen.<br />
So ein Elektronenmikroskop kenne ich nicht.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-315215" class="comment even depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/2e097a4fc2f43a50265badfa24d058fe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Tommy Rasmussen			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				März 15, 2021 um 8:50 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/?replytocom=315215#respond' data-commentid="315215" data-postid="21087" data-belowelement="comment-315215" data-respondelement="respond" data-replyto="Antworte auf Tommy Rasmussen" aria-label='Antworte auf Tommy Rasmussen'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-315215">
					<p>&#8222;Der letzte Nagel zum Sarg der Virus-Hypothese kam mit der Erfindung des Somatoskops. Dabei handelt es sich um ein neues Prinzip der Mikroskopie, mit dem lebende, sich bewegende Organismen in mehr als 20.000-facher Vergrößerung betrachtet werden können.&#8220;<br />
<a href="https://www.harmonyenergyconsultants.com/web/de/viren-sind-eine-religion.html" rel="nofollow ugc">https://www.harmonyenergyconsultants.com/web/de/viren-sind-eine-religion.html</a></p>
<p>Coronavirus ist der Name einer Comicfigur in der französischsprachigen Originalausgabe und in nahezu allen Übersetzungen des 37. Asterix-Bandes Asterix in Italien.<br />
<a href="https://de.wikipedia.org/wiki/Coronavirus_(Comicfigur)" rel="nofollow ugc">https://de.wikipedia.org/wiki/Coronavirus_(Comicfigur)</a></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
						</ol><!-- #thecomments -->

			
			<!-- Trackbacks and Pingbacks -->
			<ol id="thetrackbacks">
									<li class="messagebox">
						No trackbacks yet.					</li>
							</ol><!-- #thetrackbacks -->

		</div><!-- #commentlist -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://faszinationmensch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c0b654eaa2" /><input type="hidden" name="_wp_http_referer" value="/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffaszinationmensch.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='21087' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ebef4fc8c" /></p>
<input type="hidden" name="genseq" value="1615800198" />
<input type="hidden" id="ak_js" name="ak_js" value="56"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	<div id="postnavi">
		<span class="prev"><a href="https://faszinationmensch.wordpress.com/2021/03/14/geschichte-der-grundschule-die-geleise-der-innovation/" rel="next">Geschichte der Grundschule &#8211; Die Geleise der&nbsp;Innovation</a></span>
		<span class="next"><a href="https://faszinationmensch.wordpress.com/2021/03/09/frei-testen-und-impfen/" rel="prev">Frei Testen und Impfen&nbsp;&#8230;</a></span>
		<div class="fixed"></div>
	</div>


	</div>
	<!-- main END -->

	
<!-- sidebar START -->
<div id="sidebar">

<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">

	<!-- feeds -->
	<div class="widget widget_feeds">
		<div class="content">
			<div id="subscribe-feeds">
				<a rel="external nofollow" id="feedrss" title="Subscribe to this blog..." href="https://faszinationmensch.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed</a>
									<ul id="feed_readers">
						<li id="google_reader"><a rel="external nofollow" class="reader" title="Subscribe with Google" href="http://fusion.google.com/add?feedurl=https://faszinationmensch.wordpress.com/feed/"><span>Google</span></a></li>
						<li id="youdao_reader"><a rel="external nofollow" class="reader" title="Subscribe with Youdao" href="http://reader.youdao.com/#url=https://faszinationmensch.wordpress.com/feed/"><span>Youdao</span></a></li>
						<li id="xianguo_reader"><a rel="external nofollow" class="reader" title="Subscribe with Xian Guo" href="http://www.xianguo.com/subscribe.php?url=https://faszinationmensch.wordpress.com/feed/"><span>Xian Guo</span></a></li>
						<li id="zhuaxia_reader"><a rel="external nofollow" class="reader" title="Subscribe with Zhua Xia" href="http://www.zhuaxia.com/add_channel.php?url=https://faszinationmensch.wordpress.com/feed/"><span>Zhua Xia</span></a></li>
						<li id="yahoo_reader"><a rel="external nofollow" class="reader" title="Subscribe with My Yahoo!" href="http://add.my.yahoo.com/rss?url=https://faszinationmensch.wordpress.com/feed/"><span>My Yahoo!</span></a></li>
						<li id="newsgator_reader"><a rel="external nofollow" class="reader" title="Subscribe with newsgator" href="http://www.newsgator.com/ngs/subscriber/subfext.aspx?url=https://faszinationmensch.wordpress.com/feed/"><span>newsgator</span></a></li>
						<li id="bloglines_reader"><a rel="external nofollow" class="reader" title="Subscribe with Bloglines" href="http://www.bloglines.com/sub/https://faszinationmensch.wordpress.com/feed/"><span>Bloglines</span></a></li>
						<li id="inezha_reader"><a rel="external nofollow" class="reader" title="Subscribe with iNezha"	href="http://inezha.com/add?url=https://faszinationmensch.wordpress.com/feed/"><span>iNezha</span></a></li>
					</ul>
							</div>

			<!-- twitter -->
							<a id="followme" title="Follow me!" href="http://twitter.com/faszimensch/">Twitter</a>
			
			<div class="fixed"></div>
		</div>
	</div>

	<!-- showcase -->
	
<div id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="https://assange-helfen.de/"><img class="image aligncenter" src="https://faszinationmensch.files.wordpress.com/2020/02/assange.jpg" alt="" width="250" height="150" /></a><p class="wp-caption-text">Klick auf das Bild: assange-helfen.de/</p></div></div><div id="text-21" class="widget widget_text"><h3>Spruch des Tages</h3>			<div class="textwidget"><p>"Solange er schwachsinnige Arbeit verrichtet, braucht der Mensch ebenso schwachsinnigen Konsum als Entschädigung für die vergeudete Zeit.", Marius Deniz Bielefeld</p>
<p>"In einer Welt, in der jedes Stückchen Erde, jede Pflanze, jedes Tier und annähernd jedes andere Naturgut, das dem Menschen als Lebensgrundlage dient, bereits irgendjemandem gehört, muss man entweder zu den Besitzenden gehören oder ein Räuber sein, um eine autarke Existenz zu führen.
Und genau betrachtet ist beides dasselbe.
Nein, ein soziales Füreinander und Miteinander in Gemeinschaft wäre schon die ideale Lebensweise .... und diese zu erlernen sollte den Kern des öffentlichen Bildungsauftrages ausmachen." - Udo Rohner</p>
<p>"Die gegenwärtigen Formen repräsentativer Demokratien sind Elitedemokratien, also de facto Wahloligarchien. Seit ihren historischen Anfängen wurde die Idee einer »repräsentativen Demokratie« mit der Absicht entwickelt, das als irrational, infantil und launenhaft angesehene »dumme Volk« von politischer Macht und Einfluss fernzuhalten." - Prof. Rainer Mausfeld in <a href="https://www.rubikon.news/artikel/massenmediale-ideologieproduktion">Massenmediale Ideologieproduktion</a> </p></div>
		</div><div id="text-14" class="widget widget_text"><h3>meist gelesen &#8230;</h3>			<div class="textwidget"><ul>
<li>seit einem Monat: <a class="title" href="https://faszinationmensch.com/2020/08/10/der-covid-plan-des-rockefeller-institut-veroffentlicht-2010/" rel="bookmark">Der Covid-Plan des Rockefeller Institut, veröffentlicht 2010</a></li>
<li>seit einem Jahr:<br />
<a href="https://faszinationmensch.com/2019/10/02/framing-psycho-nudging-kognitive-dissonanz-massen-manipulation/">Framing / Psycho-Nudging / Kognitive Dissonanz / Massen-Manipulation</a></li>
<li>seit Beginn: <a class="title" href="https://faszinationmensch.com/2013/11/09/mms1/" rel="bookmark">MMS stellt im Körper das gesunde “elektrische Gleichgewicht des Stoffwechsels auf Zellebene” wieder her …</a></li>
</ul>
</div>
		</div><div id="text-20" class="widget widget_text"><h3>Woher kommt Macht?</h3>			<div class="textwidget">"... Der Mensch, welcher euch bändigt und überwältiget, hat nur zwei Augen, hat nur zwei Hände, hat nur einen Leib und hat nichts anderes an sich als der geringste Mann aus der ungezählten Masse eurer Städte; alles, was er vor euch allen voraus hat, ist der Vorteil, den ihr ihm gönnet, damit er euch verderbe. Woher nimmt er so viele Augen, euch zu bewachen, wenn ihr sie ihm nicht leiht? Wieso hat er so viele Hände, euch zu schlagen, wenn er sie nicht von euch bekommt? Die Füße, mit denen er eure Städte niedertritt, woher hat er sie, wenn es nicht eure sind? Wie hat er irgend Gewalt über euch, wenn nicht durch euch selber?"
Etienne de la Boite - 16.Jhd.</div>
		</div><div id="text-19" class="widget widget_text"><h3>Spenden</h3>			<div class="textwidget"><a href="https://faszinationmensch.wordpress.com/?page_id=12723&amp;preview=true" target="_blank" rel="noopener">Wie ich dazu stehe ...</a><a></a></div>
		</div><div id="text-18" class="widget widget_text"><h3>Aus Tao Te Ching – Laotse:</h3>			<div class="textwidget"><p>Wer nicht mehr im Unergründlichen gründen kann,
der lebe aus seines Herzens Ursprünglichkeit.</p>

Wer seines Herzens Ursprünglichkeit verlor,
der lebe aus der Liebe.

<p>Wer nicht mehr liebend zu leben vermag,
der handle wenigstens gerecht.</p>

Wer selbst dies nicht mehr kann,
der lasse sich von Brauchtum und Sitte bändigen.

<p>Das Abhängigwerden von der öffentlichen Moral ist aber die unterste Stufe der Sittlichkeit, schon Ausdruck des Zerfalls.</p>

Wer dann noch glaubt durch Verstandesbildung einen Ausgleich für die Herzensbildung schaffen zu können, der ist ein Tor.

<p>Darum merke dir:</p>
Der echte Mensch folgt seinem innersten Gesetz und keinem äußeren Gebot, er hält sich an den Quell und nicht an die Abwässer, er meidet diese und sucht immer das Ursprüngliche.
</div>
		</div><div id="text-9" class="widget widget_text"><h3>Nettikette</h3>			<div class="textwidget"><p>Wir legen hier unsere individuelle Sicht und gewonnenen Erkenntnisse dar. Was die Lesenden damit machen, ob sie es aufnehmen, annehmen und in sich integrieren wollen und können, liegt nicht in der Macht des Schreibenden, sondern ist der freie Wille des/der Lesenden. Wir wollen nicht überzeugen sondern uns ideologiefrei austauschen. Manchmal nimmt man was mit, zu manchem kann jeder sein Mosaiksteinchen dazu legen.<br />
Daher kommunizieren wir <a>gewaltfrei</a>, also wohlwollend, damit sich ein kreativer Dialog entwickeln kann.<br />
Und so behalten wir uns zum Schutz des Blogs vor, diesen  von diffarmierenden, inhaltslosen, oder von offensichtlich <a href="http://pravdatvcom.wordpress.com/2013/08/01/im-auftrag-der-brd-wieder-ein-beweis-fur-die-existenz-bezahlter-forentrolle-im-internet/">bezahlten Forentrollen</a> geposteten Kommentaren freizuhalten.</p>
</div>
		</div><div id="text-17" class="widget widget_text"><h3>Freundschaft statt Krieg</h3>			<div class="textwidget">Hier gibt es eine Aktion, die einen freien Handel mit Russland ermöglicht:
<a href="http://eurusky.ru/"><img class="aligncenter wp-image-10600 size-thumbnail" src="https://faszinationmensch.files.wordpress.com/2015/03/eurusky_freunde.jpg?w=150" alt="eurusky_freunde" width="150" height="118" /></a></div>
		</div><div id="media_image-4" class="widget widget_media_image"><h3>Copygift-Lizenz auf allen Artikeln</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://de.creativecommons.org/was-ist-cc/"><img width="88" height="31" src="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" class="image wp-image-492 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="492" data-permalink="https://faszinationmensch.wordpress.com/cc-3/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" data-orig-size="88,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CC" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" data-large-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" /></a></div><div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3><label for="subscribe-field">E-Mail-Abo</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 3.222 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="18562447"/>
                    <input type="hidden" name="source" value="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f8f4e2c567" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</div><div id="blog-stats-2" class="widget widget_blog-stats"><h3>Blog Stats</h3>		<ul>
			<li>3.938.092 hits</li>
		</ul>
		</div><div id="gravatar-2" class="widget widget_gravatar"><h3>Martin Bartonitz</h3><p><img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=128&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />Innovationen passieren durch Regelbrechung. D.h. es mal anders zu denken. Nicht so weiterzumachen, weil es schon immer so ist. Nicht zu ignorieren sondern zu hinterfragen.<br />
<b>Mein Leitspruch</b>: So wenig Konkurrenz wie nötig, so viel Kooperation wie möglich.</p>
</div><div id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="http://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/"><img width="250" height="182" src="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250" class="image wp-image-2935 aligncenter attachment-250x182 size-250x182" alt="Klick auf´s Bild für mehr Infos" loading="lazy" style="max-width: 100%; height: auto;" title="Klick auf´s Bild für mehr Infos" srcset="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250 250w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg 500w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="2935" data-permalink="https://faszinationmensch.wordpress.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/kleine-schritte/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg" data-orig-size="500,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Viele kleine Schritte" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=500" /></a><p class="wp-caption-text">Klick auf´s Bild für mehr Infos</p></div></div><div id="text-13" class="widget widget_text">			<div class="textwidget">

<a href="http://www.ag-edelmetalle.de/charts/schuldenuhr/#de" target="_blank" rel="noopener"><img style="height:114px;width:172px;border:none;" src="https://i1.wp.com/www.ag-edelmetalle.de/grafiken/schuldenuhr/pro-kopf/172x114.png" alt="Schuldenuhr" align="middle" /></a></div>
		</div><div id="text-11" class="widget widget_text"><h3>aktuelle Blog-Erkenntnis</h3>			<div class="textwidget">Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</div>
		</div><div id="rss-10" class="widget widget_rss"><h3><a class="rsswidget" href="https://propagandaschau.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandaschau.wordpress.com" title="Der Watchblog für Desinformation und Propaganda in deutschen Medien">Propagandaschau</a></h3><ul><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/11/01/epilog-was-halten-sie-von-regime-change-vladimir-putin/' title='Epilog: Was halten Sie von Regime-Change, Vladimir Putin? Eine evolutionäre Handreichung zum „Sturz“ westlicher Diktaturen und zur Errichtung eines demokratischen …Weiterlesen →'>   Epilog: Was halten Sie von    Regime-Change, Vladimir Putin?</a></li><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/09/27/5-jahre-dokumentation-verbrecherischer-propaganda/' title='Ein paar Daten (Stand: 26.08.2018) Von September 2013 bis August 2018 Veröffentlichte Beiträge: Wörter insgesamt: Veröffentlichte Tickermeldungen: Veröffentlichte Tweets: Leserkommentare …Weiterlesen →'>   5 Jahre Dokumentation    verbrecherischer Propaganda</a></li></ul></div><div id="rss-5" class="widget widget_rss"><h3><a class="rsswidget" href="http://wirdemo.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Initiative Wirtschaftsdemokratie</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-4" class="widget widget_rss"><h3><a class="rsswidget" href="https://kritisches-netzwerk.de/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Kritisches Netzwerk</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.net-news-express.de/rssfeed.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.net-news-express.de" title="Up to Date - 24 / 7">Net News Express</a></h3><ul><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9icmF2ZW5ld2V1cm9wZS5jb20vamF5YXRpLWdob3NoLXdoeS1kb2VzLWVjb25vbWljcy1tYXR0ZXI=' title='Economics is fundamental to everyone’s lives. It matters hugely. I think one of the big problems in the world has been that economics has been treated as this very technical thing, which is out of the reach of ordinary people. And that’s terrible, because the impact of economic processes and economic policies is so significant on everyone’s lives that it’s t [&hellip;]'>Why does economics matter?</a></li><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuanVuZ2V3ZWx0LmRlL2FydGlrZWwvMzk4Mzk0LmZyb250ZXgtZGllLWwlQzMlQkNnZW4tZGVzLWxlZ2dlcmkuaHRtbA==' title='Geht es um »Skandale« bei der sogenannten Europäischen Agentur für die Grenz- und Küstenwache, Frontex, fällt häufig sein Name: Fabrice Leggeri. Als Chef der Behörde ist er seit 2015 dafür verantwortlich, die EU-Außengrenze möglichst abzuschotten. Und je mehr Berichte – nicht von offizieller Seite – auftauchen, desto deutlicher zeigt sich, wie aktives mensch [&hellip;]'>Frontex: Die Lügen des Leggeri</a></li></ul></div><div id="rss-7" class="widget widget_rss"><h3><a class="rsswidget" href="https://qpress.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://qpress.de" title="die 4/2 Wahrheiten">qpress</a></h3><ul><li><a class='rsswidget' href='https://qpress.de/2021/03/14/merkels-dreckspatzen-und-ihr-plandemie-vorwissen/' title='So nachhaltig wie derzeit die Pandemie-Politik weltweit betrieben wird, ist nicht davon auszugehen, dass dies alles planlos vor sich geht. Nicht umsonst wird deshalb gern von einer &quot;Plandemie&quot; gesprochen. Inzwischen tauchten weitere Hinweise auf, dass die Vorbereitungen für all die heute erlebten Maßnahmen einem größeren Plan entspringen. Ergänzend [&hellip;]'>Merkels Dreckspatzen und ihr Plandemie-Vorwissen</a></li><li><a class='rsswidget' href='https://qpress.de/2021/03/13/usa-bereiten-cyber-krieg-gegen-russland-vor/' title='In den USA wächst wegen der zunehmenden Interesselosigkeit an allgemeinen Pandemie-Spielchen ein großes &quot;Bedrohungsloch&quot; heran. Dieses möchte die neue Administration scheinbar mit der öffentlichen Ankündigung eines ausgedehnten Cyber-Krieges gegen Russland stopfen. Vielleicht beabsichtigen die USA auch nur zu ihrer gewohnten Gesetzlosigkeit zurückk [&hellip;]'>USA bereiten Cyber-Krieg gegen Russland vor</a></li></ul></div><div id="rss-8" class="widget widget_rss"><h3><a class="rsswidget" href="http://www.reflektion.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Reflektionen Blog</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-9" class="widget widget_rss"><h3><a class="rsswidget" href="http://removetheveil.net/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://removetheveil.net" title="Bola Poker Terpercaya">remove the evil</a></h3><ul><li><a class='rsswidget' href='http://removetheveil.net/melaksanakan-cara-terakhir-dalam-main-bandarqq-online/' title='Permainan judi Bandarqq online sebuah permainan judi dimainkan dengan memanfaatkan kartu di dalam bermainnya. Permainan kartu yang ini sangatlah perlu ketrampilan khusus supaya dapat mendapati kemenangan dengan simpel. Ada pelbagai jenis metode yang dapat dikerjakan dan praktikkan supaya kemenangan dapat dengan ringan diperoleh. Domino Online tetapi anda seh [&hellip;]'>Melaksanakan Cara Terakhir Dalam Main Bandarqq Online</a></li><li><a class='rsswidget' href='http://removetheveil.net/kelebihan-daftar-akun-di-situs-judi-bola-online-resmi/' title='Urutannya saat anda sudah memutuskan untuk main taruhan online, adalah: memiliki wawasan mengenai kepahaman atas games yg hendak dimainkan. Lalu modal untuk main, situs judi online sebagai wadah serta tempat bertaruh, serta harus mendaftar pada situs tersebut. Kalau semua sudah diterapkan secara baik dan aspeknya ada, jadi taruhan bisa anda… The post Kelebih [&hellip;]'>Kelebihan Daftar Akun Di Situs Judi Bola Online Resmi</a></li></ul></div><div id="rss-2" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.schnappfischkapitalismus.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.schnappfischkapitalismus.de" title="...die Seite mit Biss!">Schnappfischkapitalismus</a></h3><ul><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2021/03/auf-zu-neuen-ufern/' title='Heute sind in Baden-Württemberg Landtagswahlen. Damit einher geht der Wunsch nach Veränderung, der Hoffnung, dass es in Zukunft besser wird mit dem Alltäglichen. Dass das Leben unbeschwerter wird, man mehr Freiheiten genießt und gleichzeitig seine Potentiale entfalten kann. Nun, diese Hoffnung ist nachvollziehbar. Steckt darin auch der Wunsch nach äußerer Ve [&hellip;]'>Auf zu neuen Ufern!</a></li><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2020/11/sich-der-aufgabe-stellen/' title='Es gibt einen konkreten Anlass, ich möchte ihn aber zuerst einmal allgemein halten. Oftmals sind Kräfte am Wirken, die sich über längere Zeit ausgeweitet haben. Es entsteht eine Verflechtung, die am Anfang für die meisten eine Stärkung ihrer (persönlichen) Interessen beinhaltet. Um diese zu bekommen, war man oft bereit die eine oder andere „Grenze“ zu übertr [&hellip;]'>Sich der Aufgabe stellen</a></li></ul></div><div id="text-12" class="widget widget_text"><h3>Unterstützenswerte Initiativen</h3>			<div class="textwidget"><ul>
<li><a href="http://wirdemo.de" target="_blank" rel="noopener">Initiative Wirtschaftsdemokratie</a> - ein Blog über das Erreichen von mehr Freude bei der Arbeit</li>
<li><a href="http://agile-verwaltung.org" target="_blank" rel="noopener">Forum Agile Verwaltung</a> - ein Blog zur Übertragung agiler Methodiken in die öffentliche Verwaltung</li>
<li><a href="https://www.facebook.com/groups/kooperationstattkonkurrenz/" target="_blank" rel="noopener">Kooperation statt Konkurrenz</a> - Facebook-Gruppe zum Austausch über die Vorteile einer kooperierenden Gesellschaft.</li>
</ul>
</div>
		</div><div id="recent-comments-4" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Tommy Rasmussen" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2e097a4fc2f43a50265badfa24d058fe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Tommy Rasmussen bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315215">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315214">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Tommy Rasmussen" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2e097a4fc2f43a50265badfa24d058fe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Tommy Rasmussen bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315213">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315209">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Ralf Heimer" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/a1b87234ea0a7a95e673e4f1ce0ce716?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Ralf Heimer bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315208">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Tommy Rasmussen" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2e097a4fc2f43a50265badfa24d058fe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Tommy Rasmussen bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315206">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="somirnixdirnix" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://somirnixdirnix.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/62397c2d474650b84ff3f2a72873ea06?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://somirnixdirnix.wordpress.com" rel="nofollow">somirnixdirnix</a> bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315204">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315203">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="somirnixdirnix" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://somirnixdirnix.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/62397c2d474650b84ff3f2a72873ea06?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://somirnixdirnix.wordpress.com" rel="nofollow">somirnixdirnix</a> bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315202">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315201">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315200">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315199">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315195">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Martin Bartonitz" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Martin Bartonitz bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315194">Gehorsam ist nicht gleich&hellip;</a></td></tr><tr><td title="Tommy Rasmussen" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2e097a4fc2f43a50265badfa24d058fe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Tommy Rasmussen bei <a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/comment-page-1/#comment-315183">Gehorsam ist nicht gleich&hellip;</a></td></tr>				</table>
				</div><div id="text-10" class="widget widget_text"><h3>&#8222;Vater unser&#8220; &#8211; das unverfäschte(?) Orginal</h3>			<div class="textwidget"><p>O Gebärer(in)! Vater-Mutter des Kosmos,<br />
Bündele Dein Licht in uns – mache es nützlich:<br />
Erschaffe Dein Reich der Einheit jetzt.<br />
Dein eines Verlangen wirkt dann in unserem – wie in allem Licht, so in allen Formen.<br />
Gewähre uns täglich, was wir an Brot und Einsicht brauchen.<br />
Löse die Stränge der Fehler, die uns binden, wie wir loslassen, was uns bindet an die Schuld anderer.<br />
Lass oberflächliche Dinge uns nicht irreführen, sondern befreie uns von dem, was uns zurückhält.<br />
Aus Dir kommt der allwirksame Wille, die lebendige Kraft zu handeln, das Lied, das alles verschönert und sich von Zeitalter zu Zeitalter erneuert.<br />
------ aus dem Aramäischen übersetzt von Neill Douglas Klotz</p>
</div>
		</div><div id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="233" height="200" src="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233" class="image wp-image-3587 aligncenter attachment-270x200 size-270x200" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233 233w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=466 466w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300 300w" sizes="(max-width: 233px) 100vw, 233px" data-attachment-id="3587" data-permalink="https://faszinationmensch.wordpress.com/boses-eindringen/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg" data-orig-size="555,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Böses eindringen" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=555" /></div><div id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.youtube.com/watch?v=69bMrGcWzJM&#038;feature=related"><img width="150" height="150" src="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150" class="image wp-image-3262 aligncenter attachment-150x150 size-150x150" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="3262" data-permalink="https://faszinationmensch.wordpress.com/wirsindhier/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg" data-orig-size="350,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="WIRsindHIER" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=350" /></a></div><div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="247" height="200" src="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247" class="image wp-image-2872 alignnone attachment-270x200 size-270x200" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247 247w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=494 494w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300 300w" sizes="(max-width: 247px) 100vw, 247px" data-attachment-id="2872" data-permalink="https://faszinationmensch.wordpress.com/krischnamurti/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg" data-orig-size="960,776" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="krischnamurti" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=595" /></div><div id="text-3" class="widget widget_text"><h3>Mächtige Worte:</h3>			<div class="textwidget"><p>Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</p>
<p>Kant: "Entscheidend ist, dass der Mensch zwar vollständig verantwortlich ist, sich pflichtgemäß zu verhalten, dass aber niemand anders diese Pflicht zu setzen vermag, weil nur das Individuum darüber zu entscheiden vermag, was es selbst als Kraft der eigenen Vernunft als gut erkennt und anerkennt."</p>
<p>Sokrates: "Schlaue lernen von Allem und Jedem, Normale von ihren Erfahrungen, Dumme wissen immer Alles besser."</p>
<p>Sanchuniathon, Phönizier ca, 1.200 vC: „Seit unserer frühesten Jugend sind wir daran gewöhnt, verfälschte Berichte zu hören, und unser Geist ist seit Jahrhunderten so sehr mit Vorurteilen durchtränkt, dass er die fantastischsten Lügen wie einen Schatz hütet, so dass schließlich die Wahrheit als unglaubwürdig und die Lüge als wahr erscheint.“</p>
<p>Goethe: "... Niemand ist mehr Sklave, als der sich für frei hält, ohne es zu sein ..."</p>
<p>Goethe: "Es hat etwas Vertracktes mit dem Wissen. Gibt man es wenigen, befördert man den Staat, gibt man es vielen, befördert man die Freiheit."</p>
<p>und: „Behandle die Menschen so, als wären sie, was sie sein sollten, und du hilfst ihnen zu werden, was sie sein können.“</p>
<p>Descartes: „Nichts auf der Welt ist so gerecht verteilt wie der Verstand. Denn Jedermann ist überzeugt, dass er genug davon habe.“ </p>
<p>Martinus im Livets BogDort: "Wo die Unwissenheit entfernt wird, hört das sogenannte Böse auf zu existieren."</p>
<p>Kant:„Handle nur nach derjenigen Maxime, durch die du zugleich wollen kannst, dass sie ein allgemeines Gesetz werde.“</p>
<p>Wolfgang Jensen: "Lebe nicht auf Kosten Anderer, und lasse nicht Andere auf deine Kosten leben."</p>
<p>Martin Bartonitz: "Drogensüchtige werden therapiert, Geldsüchtige hofiert (Stichwort: "die Märkte")"</p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><h3>better reboot with new OS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="208" height="150" src="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208" class="image wp-image-1778 aligncenter attachment-270x150 size-270x150" alt="loading" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208 208w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300 300w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg 320w" sizes="(max-width: 208px) 100vw, 208px" data-attachment-id="1778" data-permalink="https://faszinationmensch.wordpress.com/loading/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg" data-orig-size="320,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="loading" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=320" /></div><div id="text-22" class="widget widget_text"><h3>Alte Sprüche des Tages</h3>			<div class="textwidget"><p>&#8222;Wer glaubt, dass man innerhalb des kapitalistischen Systems unangefochten soziale Politik machen kann, der glaubt auch, dass man einen Heuschreckenschwarm durch vernünftiges Zureden davon abbringen kann, die Landschaft kahlzufressen.&#8220; &#8211; Heidi Langer</p>
</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3>Top Artikel &amp; Seiten</h3><ul>				<li>
					<a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/" class="bump-view" data-bump-view="tp" aria-current="page">Gehorsam ist nicht gleich verantwortlich</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2020/08/10/der-covid-plan-des-rockefeller-institut-veroffentlicht-2010/" class="bump-view" data-bump-view="tp">Der Covid-Plan des Rockefeller Institut, veröffentlicht 2010</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2020/12/29/was-im-lockstep-dokument-der-rockefeller-stiftung-aus-dem-mai-2010-wirklich-steht-ein-streiflichtartiger-uberblick/" class="bump-view" data-bump-view="tp">Was im «Lockstep»-Dokument der Rockefeller-Stiftung aus dem Mai 2010 wirklich steht -- ein streiflichtartiger Überblick</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2021/03/14/geschichte-der-grundschule-die-geleise-der-innovation/" class="bump-view" data-bump-view="tp">Geschichte der Grundschule - Die Geleise der Innovation</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2021/03/09/frei-testen-und-impfen/" class="bump-view" data-bump-view="tp">Frei Testen und Impfen ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2018/02/04/energie-folgt-der-aufmerksamkeit/" class="bump-view" data-bump-view="tp">Energie folgt der Aufmerksamkeit</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2014/08/25/das-komitee-der-300/" class="bump-view" data-bump-view="tp">Wir kommen unseren wahren Weltenlenkern immer näher: Das Komitee der 300</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2020/11/01/ein-neurochirurg-uber-aluminium-und-chemtrails-studie-zu-lungenproblemen-durch-aluminium/" class="bump-view" data-bump-view="tp">Ein Neurochirurg über Aluminium und Chemtrails + Studie zu Lungenproblemen durch Aluminium</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2012/03/03/kunstgriffe-wie-ich-gegner-platt-rede-ohne-selbst-wirklich-was-zu-sagen/" class="bump-view" data-bump-view="tp">38 Kunstgriffe, wie ich Gegner platt rede ohne selbst wirklich was zu sagen ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2014/10/04/noch-eine-versteckte-botschaft-in-goethes-faust/" class="bump-view" data-bump-view="tp">Noch eine versteckte Botschaft in Goethes ’Faust’ ...</a>					</li>
				</ul></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3>Topics</h3><div style="overflow:hidden"><a href="https://faszinationmensch.wordpress.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 8.5060240963855pt;" aria-label="9/11 (16 Einträge)">9/11</a>
<a href="https://faszinationmensch.wordpress.com/tag/anarchie/" class="tag-cloud-link tag-link-102911 tag-link-position-2" style="font-size: 14.240963855422pt;" aria-label="Anarchie (36 Einträge)">Anarchie</a>
<a href="https://faszinationmensch.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-3" style="font-size: 15.253012048193pt;" aria-label="Angst (42 Einträge)">Angst</a>
<a href="https://faszinationmensch.wordpress.com/tag/arbeit/" class="tag-cloud-link tag-link-26759 tag-link-position-4" style="font-size: 12.89156626506pt;" aria-label="Arbeit (30 Einträge)">Arbeit</a>
<a href="https://faszinationmensch.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-5" style="font-size: 9.6867469879518pt;" aria-label="Ausbeutung (19 Einträge)">Ausbeutung</a>
<a href="https://faszinationmensch.wordpress.com/tag/banken/" class="tag-cloud-link tag-link-603316 tag-link-position-6" style="font-size: 16.771084337349pt;" aria-label="Banken (52 Einträge)">Banken</a>
<a href="https://faszinationmensch.wordpress.com/tag/bewusstsein/" class="tag-cloud-link tag-link-153007 tag-link-position-7" style="font-size: 22pt;" aria-label="Bewusstsein (107 Einträge)">Bewusstsein</a>
<a href="https://faszinationmensch.wordpress.com/tag/bge/" class="tag-cloud-link tag-link-170369 tag-link-position-8" style="font-size: 10.361445783133pt;" aria-label="BGE (21 Einträge)">BGE</a>
<a href="https://faszinationmensch.wordpress.com/tag/bildung/" class="tag-cloud-link tag-link-7978 tag-link-position-9" style="font-size: 10.698795180723pt;" aria-label="Bildung (22 Einträge)">Bildung</a>
<a href="https://faszinationmensch.wordpress.com/tag/co2/" class="tag-cloud-link tag-link-68094 tag-link-position-10" style="font-size: 11.879518072289pt;" aria-label="CO2 (26 Einträge)">CO2</a>
<a href="https://faszinationmensch.wordpress.com/tag/commons/" class="tag-cloud-link tag-link-83714 tag-link-position-11" style="font-size: 8.5060240963855pt;" aria-label="Commons (16 Einträge)">Commons</a>
<a href="https://faszinationmensch.wordpress.com/tag/corona-masnahmen/" class="tag-cloud-link tag-link-696498234 tag-link-position-12" style="font-size: 15.759036144578pt;" aria-label="Corona-Maßnahmen (45 Einträge)">Corona-Maßnahmen</a>
<a href="https://faszinationmensch.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-13" style="font-size: 16.771084337349pt;" aria-label="Coronavirus (51 Einträge)">Coronavirus</a>
<a href="https://faszinationmensch.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-14" style="font-size: 21.156626506024pt;" aria-label="Demokratie (94 Einträge)">Demokratie</a>
<a href="https://faszinationmensch.wordpress.com/tag/denken/" class="tag-cloud-link tag-link-216740 tag-link-position-15" style="font-size: 13.566265060241pt;" aria-label="Denken (33 Einträge)">Denken</a>
<a href="https://faszinationmensch.wordpress.com/tag/eigentum/" class="tag-cloud-link tag-link-1622507 tag-link-position-16" style="font-size: 10.024096385542pt;" aria-label="Eigentum (20 Einträge)">Eigentum</a>
<a href="https://faszinationmensch.wordpress.com/tag/eliten/" class="tag-cloud-link tag-link-1756001 tag-link-position-17" style="font-size: 11.879518072289pt;" aria-label="Eliten (26 Einträge)">Eliten</a>
<a href="https://faszinationmensch.wordpress.com/tag/empathie/" class="tag-cloud-link tag-link-636404 tag-link-position-18" style="font-size: 8.5060240963855pt;" aria-label="Empathie (16 Einträge)">Empathie</a>
<a href="https://faszinationmensch.wordpress.com/tag/finanzkrise/" class="tag-cloud-link tag-link-1635996 tag-link-position-19" style="font-size: 16.602409638554pt;" aria-label="Finanzkrise (50 Einträge)">Finanzkrise</a>
<a href="https://faszinationmensch.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-20" style="font-size: 15.253012048193pt;" aria-label="Freiheit (42 Einträge)">Freiheit</a>
<a href="https://faszinationmensch.wordpress.com/tag/freimaurer/" class="tag-cloud-link tag-link-1150962 tag-link-position-21" style="font-size: 12.21686746988pt;" aria-label="Freimaurer (27 Einträge)">Freimaurer</a>
<a href="https://faszinationmensch.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-22" style="font-size: 15.590361445783pt;" aria-label="Frieden (44 Einträge)">Frieden</a>
<a href="https://faszinationmensch.wordpress.com/tag/fuhrung/" class="tag-cloud-link tag-link-330159 tag-link-position-23" style="font-size: 9.6867469879518pt;" aria-label="Führung (19 Einträge)">Führung</a>
<a href="https://faszinationmensch.wordpress.com/tag/gehorsam/" class="tag-cloud-link tag-link-1396165 tag-link-position-24" style="font-size: 11.036144578313pt;" aria-label="Gehorsam (23 Einträge)">Gehorsam</a>
<a href="https://faszinationmensch.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-25" style="font-size: 12.385542168675pt;" aria-label="Geist (28 Einträge)">Geist</a>
<a href="https://faszinationmensch.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-26" style="font-size: 16.265060240964pt;" aria-label="Geld (48 Einträge)">Geld</a>
<a href="https://faszinationmensch.wordpress.com/tag/geldsystem/" class="tag-cloud-link tag-link-2800384 tag-link-position-27" style="font-size: 17.951807228916pt;" aria-label="Geldsystem (60 Einträge)">Geldsystem</a>
<a href="https://faszinationmensch.wordpress.com/tag/gemeinschaft/" class="tag-cloud-link tag-link-25170 tag-link-position-28" style="font-size: 8pt;" aria-label="Gemeinschaft (15 Einträge)">Gemeinschaft</a>
<a href="https://faszinationmensch.wordpress.com/tag/geschichtsfalschung/" class="tag-cloud-link tag-link-5429495 tag-link-position-29" style="font-size: 11.879518072289pt;" aria-label="Geschichtsfälschung (26 Einträge)">Geschichtsfälschung</a>
<a href="https://faszinationmensch.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-30" style="font-size: 8.5060240963855pt;" aria-label="Gesundheit (16 Einträge)">Gesundheit</a>
<a href="https://faszinationmensch.wordpress.com/tag/gewalt/" class="tag-cloud-link tag-link-297269 tag-link-position-31" style="font-size: 10.698795180723pt;" aria-label="Gewalt (22 Einträge)">Gewalt</a>
<a href="https://faszinationmensch.wordpress.com/tag/gluck/" class="tag-cloud-link tag-link-212674 tag-link-position-32" style="font-size: 9.3493975903614pt;" aria-label="Glück (18 Einträge)">Glück</a>
<a href="https://faszinationmensch.wordpress.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-33" style="font-size: 11.542168674699pt;" aria-label="Gott (25 Einträge)">Gott</a>
<a href="https://faszinationmensch.wordpress.com/tag/grundgesetz/" class="tag-cloud-link tag-link-177230 tag-link-position-34" style="font-size: 10.361445783133pt;" aria-label="Grundgesetz (21 Einträge)">Grundgesetz</a>
<a href="https://faszinationmensch.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-35" style="font-size: 17.44578313253pt;" aria-label="Herrschaft (56 Einträge)">Herrschaft</a>
<a href="https://faszinationmensch.wordpress.com/tag/herrscher/" class="tag-cloud-link tag-link-5431252 tag-link-position-36" style="font-size: 11.036144578313pt;" aria-label="Herrscher (23 Einträge)">Herrscher</a>
<a href="https://faszinationmensch.wordpress.com/tag/jesus/" class="tag-cloud-link tag-link-8329 tag-link-position-37" style="font-size: 10.361445783133pt;" aria-label="Jesus (21 Einträge)">Jesus</a>
<a href="https://faszinationmensch.wordpress.com/tag/kapitalismus/" class="tag-cloud-link tag-link-6513 tag-link-position-38" style="font-size: 19.132530120482pt;" aria-label="Kapitalismus (72 Einträge)">Kapitalismus</a>
<a href="https://faszinationmensch.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-39" style="font-size: 15.421686746988pt;" aria-label="Klimawandel (43 Einträge)">Klimawandel</a>
<a href="https://faszinationmensch.wordpress.com/tag/konkurrenz/" class="tag-cloud-link tag-link-449094 tag-link-position-40" style="font-size: 15.421686746988pt;" aria-label="Konkurrenz (43 Einträge)">Konkurrenz</a>
<a href="https://faszinationmensch.wordpress.com/tag/konzerne/" class="tag-cloud-link tag-link-651145 tag-link-position-41" style="font-size: 9.6867469879518pt;" aria-label="Konzerne (19 Einträge)">Konzerne</a>
<a href="https://faszinationmensch.wordpress.com/tag/kooperation/" class="tag-cloud-link tag-link-555517 tag-link-position-42" style="font-size: 17.44578313253pt;" aria-label="Kooperation (57 Einträge)">Kooperation</a>
<a href="https://faszinationmensch.wordpress.com/tag/korruption/" class="tag-cloud-link tag-link-76845 tag-link-position-43" style="font-size: 11.542168674699pt;" aria-label="Korruption (25 Einträge)">Korruption</a>
<a href="https://faszinationmensch.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-44" style="font-size: 21.831325301205pt;" aria-label="Krieg (103 Einträge)">Krieg</a>
<a href="https://faszinationmensch.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-45" style="font-size: 12.385542168675pt;" aria-label="Leben (28 Einträge)">Leben</a>
<a href="https://faszinationmensch.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-46" style="font-size: 15.590361445783pt;" aria-label="Liebe (44 Einträge)">Liebe</a>
<a href="https://faszinationmensch.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-47" style="font-size: 12.385542168675pt;" aria-label="Macht (28 Einträge)">Macht</a>
<a href="https://faszinationmensch.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-48" style="font-size: 12.385542168675pt;" aria-label="Manipulation (28 Einträge)">Manipulation</a>
<a href="https://faszinationmensch.wordpress.com/tag/matriarchat/" class="tag-cloud-link tag-link-1718985 tag-link-position-49" style="font-size: 9.6867469879518pt;" aria-label="Matriarchat (19 Einträge)">Matriarchat</a>
<a href="https://faszinationmensch.wordpress.com/tag/mensch/" class="tag-cloud-link tag-link-231974 tag-link-position-50" style="font-size: 8.5060240963855pt;" aria-label="Mensch (16 Einträge)">Mensch</a>
<a href="https://faszinationmensch.wordpress.com/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-51" style="font-size: 10.361445783133pt;" aria-label="migration (21 Einträge)">migration</a>
<a href="https://faszinationmensch.wordpress.com/tag/mind-control/" class="tag-cloud-link tag-link-67895 tag-link-position-52" style="font-size: 13.397590361446pt;" aria-label="Mind Control (32 Einträge)">Mind Control</a>
<a href="https://faszinationmensch.wordpress.com/tag/motivation/" class="tag-cloud-link tag-link-2885 tag-link-position-53" style="font-size: 9.6867469879518pt;" aria-label="Motivation (19 Einträge)">Motivation</a>
<a href="https://faszinationmensch.wordpress.com/tag/neue-weltordnung/" class="tag-cloud-link tag-link-789296 tag-link-position-54" style="font-size: 9.0120481927711pt;" aria-label="Neue Weltordnung (17 Einträge)">Neue Weltordnung</a>
<a href="https://faszinationmensch.wordpress.com/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-55" style="font-size: 15.590361445783pt;" aria-label="NWO (44 Einträge)">NWO</a>
<a href="https://faszinationmensch.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-56" style="font-size: 16.939759036145pt;" aria-label="Politik (53 Einträge)">Politik</a>
<a href="https://faszinationmensch.wordpress.com/tag/regierung/" class="tag-cloud-link tag-link-1061896 tag-link-position-57" style="font-size: 9.6867469879518pt;" aria-label="Regierung (19 Einträge)">Regierung</a>
<a href="https://faszinationmensch.wordpress.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-58" style="font-size: 8.5060240963855pt;" aria-label="Religion (16 Einträge)">Religion</a>
<a href="https://faszinationmensch.wordpress.com/tag/revolution/" class="tag-cloud-link tag-link-3731 tag-link-position-59" style="font-size: 11.542168674699pt;" aria-label="Revolution (25 Einträge)">Revolution</a>
<a href="https://faszinationmensch.wordpress.com/tag/ring-philosophie/" class="tag-cloud-link tag-link-202898247 tag-link-position-60" style="font-size: 10.698795180723pt;" aria-label="Ring-Philosophie (22 Einträge)">Ring-Philosophie</a>
<a href="https://faszinationmensch.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-61" style="font-size: 9.3493975903614pt;" aria-label="Russland (18 Einträge)">Russland</a>
<a href="https://faszinationmensch.wordpress.com/tag/schule/" class="tag-cloud-link tag-link-9887 tag-link-position-62" style="font-size: 17.951807228916pt;" aria-label="Schule (61 Einträge)">Schule</a>
<a href="https://faszinationmensch.wordpress.com/tag/seele/" class="tag-cloud-link tag-link-342130 tag-link-position-63" style="font-size: 9.3493975903614pt;" aria-label="Seele (18 Einträge)">Seele</a>
<a href="https://faszinationmensch.wordpress.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-64" style="font-size: 9.6867469879518pt;" aria-label="Selbstbestimmung (19 Einträge)">Selbstbestimmung</a>
<a href="https://faszinationmensch.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-65" style="font-size: 14.409638554217pt;" aria-label="Sklaverei (37 Einträge)">Sklaverei</a>
<a href="https://faszinationmensch.wordpress.com/tag/sprache/" class="tag-cloud-link tag-link-48965 tag-link-position-66" style="font-size: 8.5060240963855pt;" aria-label="Sprache (16 Einträge)">Sprache</a>
<a href="https://faszinationmensch.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-67" style="font-size: 16.265060240964pt;" aria-label="Staat (48 Einträge)">Staat</a>
<a href="https://faszinationmensch.wordpress.com/tag/tiefer-staat/" class="tag-cloud-link tag-link-11024788 tag-link-position-68" style="font-size: 10.361445783133pt;" aria-label="Tiefer Staat (21 Einträge)">Tiefer Staat</a>
<a href="https://faszinationmensch.wordpress.com/tag/transformation/" class="tag-cloud-link tag-link-86178 tag-link-position-69" style="font-size: 9.0120481927711pt;" aria-label="Transformation (17 Einträge)">Transformation</a>
<a href="https://faszinationmensch.wordpress.com/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-70" style="font-size: 9.3493975903614pt;" aria-label="Trump (18 Einträge)">Trump</a>
<a href="https://faszinationmensch.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-71" style="font-size: 11.036144578313pt;" aria-label="USA (23 Einträge)">USA</a>
<a href="https://faszinationmensch.wordpress.com/tag/wandel/" class="tag-cloud-link tag-link-812249 tag-link-position-72" style="font-size: 9.0120481927711pt;" aria-label="Wandel (17 Einträge)">Wandel</a>
<a href="https://faszinationmensch.wordpress.com/tag/weltkrieg/" class="tag-cloud-link tag-link-659816 tag-link-position-73" style="font-size: 9.0120481927711pt;" aria-label="Weltkrieg (17 Einträge)">Weltkrieg</a>
<a href="https://faszinationmensch.wordpress.com/tag/zinsgeldsystem/" class="tag-cloud-link tag-link-14568054 tag-link-position-74" style="font-size: 9.3493975903614pt;" aria-label="Zinsgeldsystem (18 Einträge)">Zinsgeldsystem</a>
<a href="https://faszinationmensch.wordpress.com/tag/okonomie/" class="tag-cloud-link tag-link-742270 tag-link-position-75" style="font-size: 8.5060240963855pt;" aria-label="Ökonomie (16 Einträge)">Ökonomie</a></div></div><div id="categories-3" class="widget widget_categories"><h3>Kategorien</h3>
			<ul>
					<li class="cat-item cat-item-55297"><a href="https://faszinationmensch.wordpress.com/category/okologie/">Ökologie</a> (142)
</li>
	<li class="cat-item cat-item-742270"><a href="https://faszinationmensch.wordpress.com/category/okonomie/">Ökonomie</a> (348)
</li>
	<li class="cat-item cat-item-2150934"><a href="https://faszinationmensch.wordpress.com/category/baumschule/">Baumschule</a> (1)
</li>
	<li class="cat-item cat-item-7978"><a href="https://faszinationmensch.wordpress.com/category/bildung/">Bildung</a> (155)
</li>
	<li class="cat-item cat-item-70024"><a href="https://faszinationmensch.wordpress.com/category/eim/">EIM</a> (1)
</li>
	<li class="cat-item cat-item-11932565"><a href="https://faszinationmensch.wordpress.com/category/energetikum/" title="Das ist ein Open Source Buch-Projekt">Energetikum</a> (42)
</li>
	<li class="cat-item cat-item-164371"><a href="https://faszinationmensch.wordpress.com/category/erkenntnis/">Erkenntnis</a> (497)
</li>
	<li class="cat-item cat-item-406771"><a href="https://faszinationmensch.wordpress.com/category/ethik/">Ethik</a> (234)
</li>
	<li class="cat-item cat-item-5570"><a href="https://faszinationmensch.wordpress.com/category/fotografie/">Fotografie</a> (5)
</li>
	<li class="cat-item cat-item-26348"><a href="https://faszinationmensch.wordpress.com/category/geschichten/">Geschichten</a> (45)
</li>
	<li class="cat-item cat-item-14185"><a href="https://faszinationmensch.wordpress.com/category/gesellschaft/">Gesellschaft</a> (1.637)
</li>
	<li class="cat-item cat-item-14207"><a href="https://faszinationmensch.wordpress.com/category/gesundheit/">Gesundheit</a> (151)
</li>
	<li class="cat-item cat-item-170030717"><a href="https://faszinationmensch.wordpress.com/category/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a> (1)
</li>
	<li class="cat-item cat-item-1424100"><a href="https://faszinationmensch.wordpress.com/category/kriminalitaet/">Kriminalität</a> (6)
</li>
	<li class="cat-item cat-item-3983"><a href="https://faszinationmensch.wordpress.com/category/kunst/">Kunst</a> (5)
</li>
	<li class="cat-item cat-item-7545"><a href="https://faszinationmensch.wordpress.com/category/organisation/">Organisation</a> (45)
</li>
	<li class="cat-item cat-item-14831"><a href="https://faszinationmensch.wordpress.com/category/poesie/">Poesie</a> (47)
</li>
	<li class="cat-item cat-item-6861"><a href="https://faszinationmensch.wordpress.com/category/politik/">Politik</a> (517)
</li>
	<li class="cat-item cat-item-7056"><a href="https://faszinationmensch.wordpress.com/category/satire/">Satire</a> (3)
</li>
	<li class="cat-item cat-item-40461"><a href="https://faszinationmensch.wordpress.com/category/social-network/">Social Network</a> (11)
</li>
	<li class="cat-item cat-item-11675"><a href="https://faszinationmensch.wordpress.com/category/statistik/">Statistik</a> (2)
</li>
	<li class="cat-item cat-item-25442"><a href="https://faszinationmensch.wordpress.com/category/tiere/">Tiere</a> (1)
</li>
	<li class="cat-item cat-item-1"><a href="https://faszinationmensch.wordpress.com/category/uncategorized/">Uncategorized</a> (16)
</li>
	<li class="cat-item cat-item-22213"><a href="https://faszinationmensch.wordpress.com/category/zeitgeschehen/">Zeitgeschehen</a> (2)
</li>
			</ul>

			</div><div id="author_grid-2" class="widget widget_author_grid"><h3>Die Autoren</h3><ul><li><a href="https://faszinationmensch.wordpress.com/author/bartonitz/"> <img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/bartonitzmartin/"> <img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/condet74/"> <img alt='' src='https://2.gravatar.com/avatar/e68e2e9f9323fe030986a28671206d1d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/dhellmuth/"> <img alt='' src='https://0.gravatar.com/avatar/6f2683fa15af9a16f6460048612dec6c?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/diebeyers/"> <img alt='' src='https://0.gravatar.com/avatar/c84993185068e215746e97ac06f10a84?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/drmavo/"> <img alt='' src='https://2.gravatar.com/avatar/b205317e5ebacde679d8af92b574cb9e?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/federleichtes/"> <img alt='' src='https://1.gravatar.com/avatar/7f40d16f5d564a0d030c26a1a6c94a81?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/gafuerst/"> <img alt='' src='https://2.gravatar.com/avatar/e34c95a892987bfd9975892cf051fca8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/gedankenfrei/"> <img alt='' src='https://0.gravatar.com/avatar/3c599a33bca7377d6b502446e1ea8358?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/hesika54/"> <img alt='' src='https://0.gravatar.com/avatar/901759fbab867acf6ee5df6fa6d5fdc2?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/jclausen2013/"> <img alt='' src='https://0.gravatar.com/avatar/f6f991146e64cf507dcd39cab9fbaedd?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/kultdiener/"> <img alt='' src='https://1.gravatar.com/avatar/1d5b5160b04635756c534fa4865d7ee1?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/maretina/"> <img alt='' src='https://1.gravatar.com/avatar/19ee71b8721b336bf5da8453e82027ce?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/mattkuechler/"> <img alt='' src='https://0.gravatar.com/avatar/fad5c4a0131a975975953d6bc8c7ba3d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/maxi3005/"> <img alt='' src='https://0.gravatar.com/avatar/3be10a5dbc3249760da968b8b9a4a520?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/mountainpeace/"> <img alt='' src='https://2.gravatar.com/avatar/2f37de690d820639a0b1d32526367121?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/onlyme2012/"> <img alt='' src='https://1.gravatar.com/avatar/7dee9aad9791eb69d65421eae8cf9b32?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/stposselt/"> <img alt='' src='https://0.gravatar.com/avatar/9fe9ff46492720f3011970c1a982ea9a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/wiebkeb/"> <img alt='' src='https://0.gravatar.com/avatar/98e70403675624c4c65a30638da7441a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/zeuch/"> <img alt='' src='https://1.gravatar.com/avatar/79fe5332c981e4ddafd9f4a07442ecf7?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/zochollski/"> <img alt='' src='https://0.gravatar.com/avatar/3d9f59b80d2ad291ead525a1f30aca68?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li></ul></div><div id="linkcat-1356" class="widget widget_links"><h3>Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://akademieintegra.wordpress.com/" title="Blog zur Förderung des neuen Denkens von René Cassien" target="_top">Akademie Integra</a></li>
<li><a href="http://antjeschrupp.com/" title="Blog von Antje Schrupp" target="_blank">Aus liebe zur Freiheit</a></li>
<li><a href="http://commonsblog.wordpress.com" title="Allgemeingüter &#8211; Allmende &#8211; von Silke Helfrich">commonsBlog</a></li>
<li><a href="https://dudeweblog.wordpress.com" rel="contact" title="Unabhängiger Journalismus">Dude</a></li>
<li><a href="http://publizist.wordpress.com/" rel="contact" title="Das Meta-blog von Immo Sennewald" target="_blank">Eigensinn verpflichtet!</a></li>
<li><a href="http://feynsinn.org/" title="Magazin für Marktberuhigung von Dr. Stephan Erdmann" target="_blank">Feynsinn</a></li>
<li><a href="http://www.geistundgegenwart.de/" title="Mit Aufmerksamkeit, Bewusstsein und Selbstbestimmung zum eigenen Lebensglück" target="_blank">Geist und Gegenwart</a></li>
<li><a href="http://antides.de/" rel="acquaintance" title="Kommentare zum Weltgeschehen" target="_blank">Helmut W. Kreutzer</a></li>
<li><a href="http://hpd.de/" title="freigeistige Aufklärung" target="_blank">humanistischer Pressedienst</a></li>
<li><a href="http://www.ipbblog.blogspot.de" rel="acquaintance" title="Informationspool für Bewusstwerdungsprozesse &#8211; von Rudolf Engemann">IBP Blog</a></li>
<li><a href="http://imzugderzeit.wordpress.com" title="Blog von Gustavo Reich zum Wandel unerer Gesellschaft">Im Zuge der Zeit</a></li>
<li><a href="http://www.psychophysik.com/integral-blog/" rel="acquaintance" title="… sinnvoll Wirtschaften ist möglich! von Andreas Zeuch">integral.blog</a></li>
<li><a href="http://www.keimform.de" title="Auf der Suche nach dem Neuen im Alten" target="_blank">keimform.de</a></li>
<li><a href="http://konsumpf.de/" title="Forum für kreative Konsumkritik von Peter Marwitz">Konsumpf</a></li>
<li><a href="http://www.lebeblog.de" title="Für mehr Sinn und Freude im Leben, von Elias aus Berlin" target="_blank">Lebe! Blog</a></li>
<li><a href="http://manfrededinger.wordpress.com" title="für mehr Humanismus" target="_blank">Leben Blog</a></li>
<li><a href="http://www.matrixwissen.de" title="Über die einfachen Weisheiten" target="_blank">Martrixwissen</a></li>
<li><a href="http://payoli.wordpress.com/" title="Gesund leben: Mögen alle Wesen glücklich sein" target="_blank">paradise your life</a></li>
<li><a href="http://philosophenstuebchen.wordpress.com/" title="Annette Schlemm schreibt über postkapitalistischen Leben und Arbeiten">Philosophenstübchen-Blog</a></li>
<li><a href="http://jacobjung.wordpress.com/" title="den deutschen Politik-Darstellernregelmäßig auf die Finger schauen ..">Politik Blog von Jacob Jung</a></li>
<li><a href="http://http://www.kreuz-und-quer-web.de/" title="Nur wer querdenkt innoviert, Blog von Walter Butz">Querdenker. Bloggen?</a></li>
<li><a href="http://reflexioneneinessuchenden.blogspot.de/" title="Oleander Auffarth auf seinem Weg der Erkenntnis" target="_blank">Reflexionen eines Suchenden</a></li>
<li><a href="http://blog-conny-dethloff.de" rel="acquaintance" title="Logbuch von Conny Dethloff">Reise des Verstehens</a></li>
<li><a href="http://rette-sich-wer-kann.com/" title="Gesellschaft im Wandel: Vom Patriarchat zu Web 2.0" target="_blank">Rette sich, wer kann</a></li>
<li><a href="http://schlafwandlerchris.wordpress.com" title="Chris schreibt über wahres Mitgefühl">Schlafwandler</a></li>
<li><a href="http://www.omnisophie.com" rel="contact" title="Prof. Gunther Dueck, IBM Deutschlands Chef-Architekt und Querdenker" target="_blank">sinnraum</a></li>
<li><a href="http://the-babyshambler.com/" title="Blog mit Artikeln aufgeklärter Menschen &#8211; von Florian Hauschild" target="_blank">The Babyshambler</a></li>
<li><a href="http://hesika-vermischtes.blogspot.com/" title="Solveigh Calderin … über Begegnungen on- und offline, worüber ich nachdenke und staune oder was mich begeistert…">Vermischtes</a></li>
<li><a href="http://ingod960.wordpress.com/" rel="acquaintance" title="Blog von Ingo Damit" target="_blank">Wahres-Schönes-Gutes</a></li>
<li><a href="http://www.wahrheiten.org/" title="nichts glauben &#8211; selbst prüfen" target="_blank">WAHRHEITEN.ORG</a></li>
<li><a href="http://www.dianaljubic.net/blog.html" title="Gedanken zu zeitgeistigen Trends von Diana Ljubic">wertewerkstatt</a></li>
<li><a href="http://www.wirks.at/?page_id=219" title="Statt Fortschritt und Wachstum, die neue Wirtschaft beschreiben &#8230;">Wirks &#8211; Mut-Mach-Magazin</a></li>
<li><a href="http://www.wissenrockt.de" title="hinterfragendes Nachrichtenportal">Wissen rockt</a></li>
<li><a href="http://www.wissensmanufaktur.net" title="Institut für Wirtschaftsforschung und Gesellschaftspolitik">Wissensmanufaktur</a></li>
<li><a href="http://yessianyone.jimdo.com/" title="Lasset die Spiele beginnen &#8211; eine Beschreibung der Zukunft">Yessi Anyone &#8211; Der Weg</a></li>
<li><a href="http://www.zeuchsbuchtipps.de/ueber-zeuchs-buchtipps/" title="empfohlene Bücher zur neuen Führung für eine bessere Welt">Zeuch´s Buchtipp</a></li>

	</ul>
</div>
<div id="twitter-2" class="widget widget_twitter"><h3><a href='http://twitter.com/bartonitz'>Tweets</a></h3><ul class='tweets'>
			<li>
				Gilt das für <a href='http://twitter.com/search?q=%23Schule'>#Schule</a> auch heute noch so?
&quot;Überwachung, Infantilisierung und Absonderung&quot;
<a href="https://faszinationmensch.wordpress.com/2021/03/14/geschichte-der-grundschule-die-geleise-der-innovation"> faszinationmensch.wordpress.com/2021/03/14/ges…</a> 				<a href="http://twitter.com/bartonitz/statuses/1371216727741186053" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				:-) <a href="https://twitter.com/MarkusWerner18/status/1370997608836165632"> twitter.com/MarkusWerner18…</a> 				<a href="http://twitter.com/bartonitz/statuses/1371216084976738320" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/Dok_Wu'>Dok_Wu</a> Gehorsam versus verantwortlich?
<a href="https://faszinationmensch.wordpress.com/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/"> faszinationmensch.wordpress.com/2021/03/14/geh…</a> 				<a href="http://twitter.com/bartonitz/statuses/1371215511686688770" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/kaeferboeck'>kaeferboeck</a>: Einzelfälle ? organisierte Schlägertrupps sind das <a href="https://twitter.com/GameJmo/status/1371204905323667457"> twitter.com/GameJmo/status…</a> 				<a href="http://twitter.com/bartonitz/statuses/1371215079971164171" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Vom faulsten Abgeordneten: Karl <a href='http://twitter.com/search?q=%23Lauterbach'>#Lauterbach</a> :-) <a href="https://twitter.com/WalzlDaniela/status/1371208607757447174"> twitter.com/WalzlDaniela/s…</a> 				<a href="http://twitter.com/bartonitz/statuses/1371214713586122753" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></div><div id="meta-3" class="widget widget_meta"><h3>Admin</h3>
		<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://faszinationmensch.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://faszinationmensch.wordpress.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://faszinationmensch.wordpress.com/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div>	</div>
</div>
<!-- sidebar END -->
	<div class="fixed"></div>
</div>
<!-- content END -->

<!-- footer START -->
<div id="footer">
	<a id="gotop" href="#" onclick="MGJS.goTop();return false;">Oben</a>
	<div id="themeinfo">
		 	</div>
</div>
<!-- footer END -->

</div>
<!-- container END -->
</div>
<!-- wrap END -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202111y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-887c563e32b5ff8ec868665ae883a8a3">
	</div>
	<div class="grofile-hash-map-62397c2d474650b84ff3f2a72873ea06">
	</div>
	<div class="grofile-hash-map-2e097a4fc2f43a50265badfa24d058fe">
	</div>
	<div class="grofile-hash-map-a1b87234ea0a7a95e673e4f1ce0ce716">
	</div>
	<div class="grofile-hash-map-e927938db9e7c0be659633897695001b">
	</div>
	<div class="grofile-hash-map-e01201993f7f5dd4b6e7bc447f3ffdc8">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/faszinationmensch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?action=logout&_wpnonce=ba4fe3c8ac","homeURL":"https:\/\/faszinationmensch.wordpress.com\/","postID":"21087","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Füge hier deine Gedanken hinzu... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18562447" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://faszinationmensch.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Der Mensch - das faszinierende Wesen" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="621b9aa711" /><input type="hidden" name="_wp_http_referer" value="/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Verfasse einen Kommentar&#160;&hellip;"
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">E-Mail (Erforderlich)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Name (Erforderlich)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Kommentar absenden" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Lade Kommentare&#160;&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Kommentar</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/faszinationmensch.wordpress.com\/2021\/03\/14\/gehorsam-ist-nicht-gleich-verantwortlich\/":21087};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2021/03/14/gehorsam-ist-nicht-gleich-verantwortlich/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/widgets/author-grid/author-grid.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"75fb521cb9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F03%2F14%2Fgehorsam-ist-nicht-gleich-verantwortlich%2F","blog_id":"18562447","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=18562447&v=wpcom&tz=1&user_id=0&subd=faszinationmensch","is_public":"1","reblog_enabled":""};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkd1OwzAMhV+IxHSDwg3iUVCaeK3b/C1ONsbTE7RGAobKlSOf8x3ZDpyj0MFn9BlmBoMn0hjf5cx38FOKgbNDZjXiH+p8LJgua5HkT4Tnf20z5qj0IhIyfdykuiKiLSN5BksLMlSo4KS8sZiamby2xVSxhuvgXAVrXLQX6cj/TmxxOgw26IVhJx/lHgxxvvLXtrA0TnkIN1f4NpEyNV8MKoFTnDHVl8ipLsMbkFYpFEYLbfHW2GBWK7zVTeGgNA4hLALdgGZrvIXYYRZ7eb+SIbkN/9fnioNVlIAnlciPrVbo1b10fffQ7567/mn+BGeF0Ok='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210308#ver=20210308&amp;lang=de&amp;origin=https://faszinationmensch.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18562447','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'18562447','v':'wpcom','tz':'1','user_id':'0','post':'21087','subd':'faszinationmensch'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDdOV3hnVldVbGdaW3AtZkRxLk13eltwQi0udV1HQUdUZX5VPyZsd1ZXTmVHdThTTVslbj9VS1U9cFAlMTJVUFNBVk16YTh8PTlKVXhhYiZpNyV5WDJrMTdSdVBiVVFFVkxCb0ZEUXN6c2ZrTi85LDN8SX4lWj1KOTc4RltxOGElaXIrUXJlMlFlcXppckJPdERKQU8yeTI1T35ud1ljd253c2UuY0wmJl1iXXFUamxKVVBLZGEsTVJRZkUlZHdxVEI3JTRFW11GZWNXa1V5amFOfEtpZjMxW2NbLys4JUVUSjlvL3RnaW15JUp8V0x2YVNTU0hRL2k1ejJaZjQlOH5fXS1DTEpFeDh0YURYVExTaDJRUC4='}]);
_stq.push([ 'clickTrackerInit', '18562447', '21087' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 1.682 seconds
	197678 bytes batcached for 300 seconds
-->
