<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Un-Eigentlich Arbeiten und Ent-Fremdung | Der Mensch - das faszinierende Wesen</title>

<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/inove/style.css" type="text/css" media="screen" />

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/base.js"></script>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/menu.js"></script>

<link rel="pingback" href="https://faszinationmensch.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Feed" href="https://faszinationmensch.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Kommentar-Feed" href="https://faszinationmensch.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Mensch - das faszinierende Wesen &raquo; Un-Eigentlich Arbeiten und&nbsp;Ent-Fremdung Kommentar-Feed" href="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkt1OwzAMhV8IN+smpt0gniVpvcxb/hQ7K3170jJgwCgTN5GP48+JT6KGBF0MgkGUL5BcsRRYDamLHtiTw/GbajrmB3Ubc3RCVkeUpLsTzGqpnMKeAsmo5IC+gqmYmotn/AG9E7ZUaTDbupNRndtVs2vWMJAcwFOAI4NmRmFlCrleGRfni5is86hYRndP75m6mkOPsQjYTP1/W2QtFCz/gXfxgq2bOliremL5SMJt9srOyZKa90nLVOGxJ42uOhtkCRuot5NjteQSg+DLMjJ/CGNSRmaoq6fi4e0V7zlKYoIUWX4z5AqxGKHOX/2L4YuAvdOUl9CM1TlbQzvP9ikn6Nk/tdv1pt3ttqvH4ysHRyN7?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"18562447","siteName":"Der Mensch - das faszinierende Wesen","siteURL":"http:\/\/faszinationmensch.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/3c994404fa9aab763836d32319e39388?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inove","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F06%2F20%2Fun-eigentlich-arbeiten-und-ent-fremdung%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2a9a3476f7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c8c9a019bc\" \/>","referer":"https:\/\/faszinationmensch.wordpress.com\/2021\/06\/20\/un-eigentlich-arbeiten-und-ent-fremdung\/","canFollow":"1","feedID":"110487244","statusMessage":"","customizeLink":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F06%2F20%2Fun-eigentlich-arbeiten-und-ent-fremdung%2F","postID":"21569","shortlink":"https:\/\/wp.me\/p1fSWj-5BT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/faszinationmensch.wordpress.com\/21569","statsLink":"https:\/\/wordpress.com\/stats\/post\/21569\/faszinationmensch.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: INove","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 3.277 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F06%2F20%2Fun-eigentlich-arbeiten-und-ent-fremdung%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistiken"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://faszinationmensch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/" />
<link rel='shortlink' href='https://wp.me/p1fSWj-5BT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F06%2F20%2Fun-eigentlich-arbeiten-und-ent-fremdung%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F06%2F20%2Fun-eigentlich-arbeiten-und-ent-fremdung%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un-Eigentlich Arbeiten und Ent-Fremdung" />
<meta property="og:url" content="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/" />
<meta property="og:description" content="Ich möchte Franz Sternbald die Gelegenheit geben, ein paar Worte zu seinem Buch hier ins Regal zu stellen: Ausgesetzt zur Existenz Begegnen sich zwei Menschen zum ersten Male, lautet die erste Frag…" />
<meta property="article:published_time" content="2021-06-20T09:41:14+00:00" />
<meta property="article:modified_time" content="2021-06-20T09:41:14+00:00" />
<meta property="og:site_name" content="Der Mensch - das faszinierende Wesen" />
<meta property="og:image" content="https://faszinationmensch.files.wordpress.com/2021/06/ausgesetzt-zur-existenz.jpg" />
<meta property="og:image:width" content="470" />
<meta property="og:image:height" content="608" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@Bartonitz" />
<meta name="twitter:site" content="@Bartonitz" />
<meta name="twitter:text:title" content="Un-Eigentlich Arbeiten und&nbsp;Ent-Fremdung" />
<meta name="twitter:image" content="https://faszinationmensch.files.wordpress.com/2021/06/ausgesetzt-zur-existenz.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=114" />
<link rel='openid.server' href='https://faszinationmensch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://faszinationmensch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://faszinationmensch.wordpress.com/osd.xml" title="Der Mensch - das faszinierende Wesen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'inove', amp: false, siteid: 8982, blogid: 18562447, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Der Mensch - das faszinierende Wesen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="quergedacht - umgewendet - auf der Finde nach einer besseren Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://faszinationmensch.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/3c994404fa9aab763836d32319e39388?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ich möchte Franz Sternbald die Gelegenheit geben, ein paar Worte zu seinem Buch hier ins Regal zu stellen: Ausgesetzt zur Existenz Begegnen sich zwei Menschen zum ersten Male, lautet die erste Frage nicht etwa, „wer sind Sie?“, sondern „was (oder gar ‚in was’) machen Sie so?“. „Was machen die Geschäfte?“, meint die Frage „Wie geht’s&hellip;" />
<link rel="amphtml" href="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-21569 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<!-- wrap START -->
<div id="wrap">

<!-- container START -->
<div id="container"  >

<!-- header START -->
<div id="header">

	<!-- banner START -->
		<!-- banner END -->

	<div id="caption">
		<h1 id="title"><a href="https://faszinationmensch.wordpress.com/">Der Mensch &#8211; das faszinierende Wesen</a></h1>
		<div id="tagline">quergedacht &#8211; umgewendet &#8211; auf der Finde nach einer besseren Welt</div>
	</div>

	<div class="fixed"></div>
</div>
<!-- header END -->

<!-- navigation START -->
<div id="navigation">
	<!-- menus START -->
	<ul id="menus" class="menu"><li><a class="home" href="https://faszinationmensch.wordpress.com/" title="Home">Home</a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://faszinationmensch.wordpress.com/about/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-18522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18522"><a href="https://faszinationmensch.wordpress.com/natur-pur/">Natur pur</a></li>
<li id="menu-item-13501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13501"><a href="https://faszinationmensch.wordpress.com/beruehrende-musik/">berührende Musik</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9362"><a title="Literatur" href="https://faszinationmensch.wordpress.com/2014/09/14/besonders-inspirierende-bucher/">Literatur</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://faszinationmensch.wordpress.com/about/">About</a></li>
<li id="menu-item-5457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5457"><a href="https://faszinationmensch.wordpress.com/profil/">Profil</a></li>
<li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="https://faszinationmensch.wordpress.com/spenden/">Spenden</a></li>
<li id="menu-item-5800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5800"><a href="https://faszinationmensch.wordpress.com/2013/05/01/1984-1984-1984-1984-1984-1984-1984-george-orwell-lasst-grusen/">1984  &#8211; George Orwell</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13504"><a href="https://agile-verwaltung.org/">Forum Agile Verwaltung</a></li>
<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5916"><a href="https://faszinationmensch.wordpress.com/2013/05/20/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a></li>
<li id="menu-item-5069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5069"><a href="https://faszinationmensch.wordpress.com/2012/12/22/gastthema-unsere-welt-andere-welt/">Unsere Welt, andere Welt</a></li>
</ul>	<!-- menus END -->

	<!-- searchbox START -->
	<div id="searchbox">
		<form action="https://faszinationmensch.wordpress.com" method="get">
			<div class="content">
				<input type="text" class="textfield" name="s" size="24" value="" />
				<input type="submit" class="button" value="" />
			</div>
		</form>
	</div>
<script type="text/javascript">
//<![CDATA[
	var searchbox = MGJS.$("searchbox");
	var searchtxt = MGJS.getElementsByClassName("textfield", "input", searchbox)[0];
	var searchbtn = MGJS.getElementsByClassName("button", "input", searchbox)[0];
	var tiptext = "Type text to search here...";
	if(searchtxt.value == "" || searchtxt.value == tiptext) {
		searchtxt.className += " searchtip";
		searchtxt.value = tiptext;
	}
	searchtxt.onfocus = function(e) {
		if(searchtxt.value == tiptext) {
			searchtxt.value = "";
			searchtxt.className = searchtxt.className.replace(" searchtip", "");
		}
	}
	searchtxt.onblur = function(e) {
		if(searchtxt.value == "") {
			searchtxt.className += " searchtip";
			searchtxt.value = tiptext;
		}
	}
	searchbtn.onclick = function(e) {
		if(searchtxt.value == "" || searchtxt.value == tiptext) {
			return false;
		}
	}
//]]>
</script>
	<!-- searchbox END -->

	<div class="fixed"></div>
</div>
<!-- navigation END -->

<!-- content START -->
<div id="content">

	<!-- main START -->
	<div id="main">


	<div id="postpath">
		<a title="Go to homepage" href="https://faszinationmensch.wordpress.com/">Startseite</a>
		 &gt; <a href="https://faszinationmensch.wordpress.com/category/erkenntnis/" rel="category tag">Erkenntnis</a>		 &gt; Un-Eigentlich Arbeiten und&nbsp;Ent-Fremdung	</div>

	<div id="post-21569" class="post-21569 post type-post status-publish format-standard hentry category-erkenntnis tag-arbeit tag-entfremdung tag-franz-sternbald tag-sklaverei">
		<h2>Un-Eigentlich Arbeiten und&nbsp;Ent-Fremdung</h2>
		<div class="info">
			<span class="date">Juni 20, 2021</span>
			<span class="author"><a href="https://faszinationmensch.wordpress.com/author/bartonitzmartin/" title="Beiträge von Martin Bartonitz" rel="author">Martin Bartonitz</a></span>										<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
				<span class="comments"><a href="#comments">Go to comments</a></span>
						<div class="fixed"></div>
		</div>
		<div class="content">
			
<p><em>Ich möchte Franz Sternbald die Gelegenheit geben, ein paar Worte zu seinem Buch hier ins Regal zu stellen:</em></p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><a href="https://faszinationmensch.files.wordpress.com/2021/06/ausgesetzt-zur-existenz.jpg"><img loading="lazy" data-attachment-id="21571" data-permalink="https://faszinationmensch.wordpress.com/ausgesetzt-zur-existenz-2/" data-orig-file="https://faszinationmensch.files.wordpress.com/2021/06/ausgesetzt-zur-existenz.jpg" data-orig-size="470,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Martin Bartonitz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624189164&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ausgesetzt-zur-existenz" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2021/06/ausgesetzt-zur-existenz.jpg?w=232" data-large-file="https://faszinationmensch.files.wordpress.com/2021/06/ausgesetzt-zur-existenz.jpg?w=470" src="https://faszinationmensch.files.wordpress.com/2021/06/ausgesetzt-zur-existenz.jpg?w=470" alt="" class="wp-image-21571" width="332" height="429" srcset="https://faszinationmensch.files.wordpress.com/2021/06/ausgesetzt-zur-existenz.jpg?w=332 332w, https://faszinationmensch.files.wordpress.com/2021/06/ausgesetzt-zur-existenz.jpg?w=116 116w, https://faszinationmensch.files.wordpress.com/2021/06/ausgesetzt-zur-existenz.jpg?w=232 232w, https://faszinationmensch.files.wordpress.com/2021/06/ausgesetzt-zur-existenz.jpg 470w" sizes="(max-width: 332px) 100vw, 332px" /></a></figure></div>



<p><strong>Ausgesetzt zur Existenz</strong></p>



<p>Begegnen sich zwei Menschen zum ersten Male, lautet die erste Frage nicht etwa, „wer sind Sie?“, sondern „was (oder gar ‚in was’) machen Sie so?“. „Was machen die Geschäfte?“, meint die Frage „Wie geht’s Ihnen?“</p>



<p>Es widerspricht aber der Würde des Menschen, ausgerechnet die betriebsame Ameise als erstrebenswerte Existenzform zum Vorbild gesetzt zu bekommen. Dennoch zieht die abendländische Sozial-Ethik diesen Vergleich allzu leichtfertig heran („sieh die Ameise, in ihrem Fleiße…“). Mit einiger Verachtung für diesen Vergleich hat sich einmal Lew Tolstoj geäußert. Er soll an dieser Stelle einmal mit seinen Worten zitiert werden:<br /></p>



<blockquote class="wp-block-quote"><p>Man sagt, dass die Arbeit den Menschen gut macht, ich habe aber immer das Entgegengesetzte beobachtet. Die Arbeit und der Stolz auf sie, macht nicht nur die Ameise, sondern auch den Menschen grausam. Es konnte in der Fabel ja nur die Ameise, ein Wesen, das des Verstandes und des Strebens nach dem Guten entbehrt, die Arbeit für eine Tugend halten, und sich damit brüsten. Die Arbeit ist nicht nur keine Tugend, sondern in unserer falsch organisierten Gesellschaft zumeist ein Mittel, das sittliche Empfinden zu ertöten ….<br />alle haben keine Zeit, keine Zeit, zur Besinnung zu kommen, in sich zu gehen, über sich und die Welt nachzudenken, und sich zu fragen:<br />Was tue ich? Wozu?</p><cite> Lew Tolstoj </cite></blockquote>



<p>Wer einen Teil seiner Lebenszeit der Erziehung von Kindern im Sinne Rousseaus „Emile“ widmete, für seine Handreichungen keinen anderen Lohn als Anerkennung verlangte, wer weder gekauft, noch verkauft hat, sondern allein getauscht und geschenkt, somit keine amtlich anerkannte Erwerbsbiographie nachweisen kann, gilt als tätig ‚faul‘.<br />Denn Arbeit gilt als disziplinierende Strafe, oder, wie schon in der griechischen Antike der unwürdige Teil der ‚Banausoi‘?! Der alttestamentarischen Überlieferung gemäß ist sie gar ein Fluch! Erst mit den Jüngern des Zimmermannsohnes Jesus gelangen die Werktätigen zu ihrer eigentlichen Würde – nachdem sie durch Jesus ihrem Werk zunächst entfremdet worden waren.</p>



<span id="more-21569"></span>



<p>Im Begriff der Entfremdung im Sinne einer Ent-Fremdung hatte von Beginn an zweierlei Bedeutung gelegen. Zum Einen den Abzug aus dem eingeübten Nützlichkeitsschema für den ‚pyramidalen’ Betrieb in der Gesellschaft, und zum Anderen überhaupt erst die Aufhebung der Fremdheit der eigenen Existenz gegenüber. Mit dem Übergang von der Un-Eigentlichkeit zum Eigentlichen Ex-sistieren, läuft der ideengeschichtliche Faden, zwar auf verwundenen Wegen, aber dennoch ununterbrochen von Christus bis zu Kierkegaard, Nietzsche und Heidegger.</p>



<p>Die zeitgeistliche Aushöhlung der urchristlichen Botschaft durch die Hirten über einer Herde von unmündigen Schafen, wurde indes beantwortet durch die Formulierung einer säkular sozialistischen Heilsbotschaft. Die potentiell zerstörerische Energie der metaphysisch entwurzelten, und in auf die physis reduzierte Masse (deren Eigenschaften Schwere und Trägheit sind) galt es nun für die Interessen der illuminierten, im Herrschaftswissen eingeweihten, Adepten zu kanalisieren. In einer Verbindung von Arbeit und Kampf entstand mit der Gründung der internationalen Arbeiterbewegung (1864), eine Entsprechung der ideologischen Verknüpfung von Kapital und Militarismus. Im Marsch der „Internationale“ wurde der Takt vorgegeben, der sich sowohl für die Demonstration auf der Straße, als auch für die Arbeit am Fließband eignet. Eine Parallele dazu stellte in vorindustrieller Zeit der zornige Gesang der Baumwollpflücker dar, die unter dem missbilligenden Blick ihres Herren die Arbeit umso energischer verrichteten. </p>



<p><strong>Im kollektiven Aufbegehren liegt stets auch ein disziplinierendes Element, sich als Klasse zu formieren, die ihre Ehre aus dem Fleiß ableitet. Als Widerstand gegen die ausbeuterischen Verhältnisse angelegt, bestätigte die “Internationale“ nichts desto weniger die Zuweisung des künftigen Platzes innerhalb der nunmehr industriellen ‚Pyramide’. Aus dem Haufen, der, nach der Messung an fabrikgemäßen Effizienzkriterien, undisziplinierter Handwerksgesellen vom Lande wurde die individuell gesichtslose Arbeiterschaft geschmiedet, die Pünktlichkeit und Fleiß als ‚deutsche’ Tugend etabliert hat.</strong></p>



<p>Viel näher jedoch am ‚deutschen Wesen’ rührt aber vielmehr die Verehrung der ‚Meisterschaft’, wie sie im Geiste des Genies (=magus/Magier; Magister) zu seiner ethischen Höhe gelangt. Nie ist bloßer Ertrag und Blendung der Zweck des Meisterwerks, sondern das Streben nach der Idealität, die der Meister seines Werks in Holz oder Stein oder Metall, in Bild oder Ton, oder sei es nur eines Gedankens, anstrebt. In seinem Werk ringt der ‚Meister’ um die Verwirklichung seiner selbst; die schicksalshaft bejahende Tat ist sein ureigenster Ausdruck. Das Meisterwerk ist um nichts geringer als die Übereinkunft im „Einzigen und sein Eigentum“ (vgl. Max Stirner). Daher lautet die Erfordernis für würdige Tätigkeitsformen, den Menschen grundgesichert freizustellen zur Selbstverfügung über die Bestimmung zu seinem eigenen Werk.</p>



<p>Die Bedienung des Weltmarktes ist aber nur mit Allerweltsprodukten möglich, die zu Werkbedingungen hergestellt werden, die unter den Zumutungen des globalen Marktes flexibel gehalten werden müssen. Im rationalisierten, also zerstückelten, und digital planbaren Werkprozess, fragmentiert und verflüchtigt sich zuletzt das schöpferische Element. Im industriellen Mahlwerk gibt es keinen Ort, an dem eigentlich Arbeit verrichtet wird, wenn man diesen Begriff nicht mit dem würdelosen Sklavendienst gleichsetzen möchte, der es zumeist ist. Da die menschliche Würde wesentlich unteilbar an das Individuum geknüpft ist, verbietet es sich in diesem Zusammenhang von einer Leistungs-Ethik zu sprechen, wo nichts anderes als eine Sklavenmoral vorherrscht. Eine vollwertige Ethik weist auf ein Ideal der Vollständigkeit des Menschlichen hin, und es gibt keinerlei Hinweis darauf, dass es für die Industriegesellschaft überhaupt eine solche Ethik geben kann, allenfalls eine disziplinierende Moral, die es zu überwinden gilt. Die Voraussetzung dafür ist die Würdigung der individuellen Professionalität, das Gestattetsein von Außerordentlichkeit, die sich nicht mit einer sozialistischen Nivellierung und Ertragsmaximierung durch den Massenauswurf vereinbaren lässt.</p>



<p>Ein arbeitsethischer Rückzug auf die Wertigkeiten der ‚Pünktlichkeit’ und der ‚Höflichkeit’ bedeutet den endgültigen Verzicht auf eine kulturstiftende Ethik, und eine Beschränkung auf den geordneten Abgang in die Alternativlosigkeit eines plutokratischen Nihilismus.</p>



<p>Nunmehr werden jedoch wohl die Wenigsten von uns noch die handwerkliche Tätigkeit von eigener Hand kennen, denn inzwischen hat der tertiäre Sektor den Agrar- und Industriesektor längst überwuchert. In der Dienstleistungsgesellschaft werden die Umsätze durch das sinnfreie Rauf- und Runterladen bedeutungsloser Datenpakete, durch das Wischen und Abwinken von App-Icons auf dem Display, durch Spielen und Bespieltwerden erzielt.</p>



<p>Was sich jedoch gegenwärtig als handwerkliche ‚Craft’-Bewegung in Szene setzt, ist eine Aneignung von Konsum-Nischen mit den Distinktionsmerkmalen der ‚Kritik’. Diese holen sich allerdings ihre Rechtfertigung auf eben denselben Markt, der sogar die ironische Distanz sich selbst gegenüber zuläßt, um sie wiederum zum einträglichen Geschäft werden zu lassen. ‚Craft-Beer’ und ‚crafted Coffee’ im Ambiente urtümlich roher Ästhetik, erschließt einen zahlungskräftigen Kundenstamm, der nichts mehr fürchtet, als dem Mainstream zugeordnet zu werden. Er formiert sich dennoch willig unter den Gesetzen des Marktes zu einer berechenbaren Quelle des steigenden Umsatzes. Der Bezug des Schaffenden zu seinem Werk darf zeitgemäß jedoch nicht bis zur ‚Eigentlichkeit’ gesteigert erscheinen, sondern bedarf der ‚uneigentlichen’ Distanz. Am Beispiel der Servierkraft in einem craft-café, zeigt sich das frisch gestärkte Holzfällerhemd ohne Schweißflecke, und damit als evidenter Beleg für unsere These. Wäre die Tätigkeit inniger mit der Subjektivität des Meisters verbunden, stellte sich unabdingbar eine sperrige Unverfügbarkeit gegenüber den Ideologien des Marktes ein.</p>



<p><strong>Die Frucht des ‚Eigentlichen’ am Werk ist der Schöpferstolz, seine Platzierung auf dem Markt ist das wesentlich ‚Uneigentliche’.</strong></p>



<p>Der Silbenvorsatz eines erdigen craft-Begriffes als Trendfloskel des ‚Neuen Sozialen Marktes’ auf der Basis prekärer Ich-AGs, bezeichnet daher zuverlässig eben gerade kein Faktisches sondern nur etwas Signifikantes, Zeichenhaftes mit dem Verweis auf etwas, das nicht Ist (non-est).</p>



<p>Eine stärkere Würdigung der individuellen Leistung widerspräche der protestantischen Ethik des emsig arbeitsteiligen Ameisen-Staates. Nach der sozialistischen Lehre ziemt sich der individuelle Werkstolz nicht, vielmehr lernt der Arbeiter beizeiten seine Würde durch die Arbeitsteilung zugunsten eines höheren Zweckes, als wohin sein Einfluss reicht, abzugeben. So befinden sich das Personal und die Kunden in der zeitgemäßen Craft-Werkstätte in einem solch unausgesprochenen Einvernehmen, wie es die Schauspieler auf der Bühne mit dem Publikum, während der Darbietung eines Stückes, sind. Sie befinden sich miteinander nicht in einer Existenzial-Beziehung, sondern im Dienstverhältnis einer virtuellen Inszenierung.</p>



<p>In der virtuellen Wertstellung durch das Geld erhält der gesamte Arbeitsprozess wiederum erst seine höhere Weihe, wie die Materie durch den Geist. Darin liegt auch die Verehrung des Geldes begründet – und die Unwürdigkeit, dafür zu arbeiten.</p>



<p>*</p>



<p>„ Ausgesetzt zur Existenz “ – warum der Mensch ein Schicksal ist<br />– vom Ausgang aus der unverschuldeten Absurdität – Verlag BoD – D-Norderstedt</p>



<p><strong>Franz Sternbald</strong> (Pseudonym &#8211; <a href="https://www.franz-sternbald.com/Autor-Franz-Sternbald" target="_blank" rel="noreferrer noopener">Web-Seite des Autors</a>)<br /></p>



<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/" data-text="Un-Eigentlich Arbeiten und Ent-Fremdung" data-via="Bartonitz" data-related="wordpressdotcom">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F06%2F20%2Fun-eigentlich-arbeiten-und-ent-fremdung%2F&#038;media=https%3A%2F%2Ffaszinationmensch.files.wordpress.com%2F2021%2F06%2Fausgesetzt-zur-existenz.jpg&#038;description=Un-Eigentlich%20Arbeiten%20und%20Ent-Fremdung" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18562447-21569-60d01c41a5d12' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=18562447&amp;post_id=21569&amp;origin=faszinationmensch.wordpress.com&amp;obj_id=18562447-21569-60d01c41a5d12' data-name='like-post-frame-18562447-21569-60d01c41a5d12'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<div class="fixed"></div>
		</div>
		<div class="under">
			<span><span class="categories">Kategorien:</span><a href="https://faszinationmensch.wordpress.com/category/erkenntnis/" rel="category tag">Erkenntnis</a></span>
			<span><span class="tags">Schlagwörter: </span><a href="https://faszinationmensch.wordpress.com/tag/arbeit/" rel="tag">Arbeit</a>, <a href="https://faszinationmensch.wordpress.com/tag/entfremdung/" rel="tag">entfremdung</a>, <a href="https://faszinationmensch.wordpress.com/tag/franz-sternbald/" rel="tag">Franz Sternbald</a>, <a href="https://faszinationmensch.wordpress.com/tag/sklaverei/" rel="tag">Sklaverei</a></span>
		</div>
		<div class="fixed"></div>
	</div>

	

<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/inove/js/comment.js?1"></script>

<div id="comments">

	
		<div id="cmtswitcher">
										<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">
					Kommentare (3)				</a>
				<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">
					Trackbacks (0)				</a>
			
							<span class="addcomment"><a href="#respond">Hinterlasse einen Kommentar</a></span>
			
							<span class="addtrackback"><a href="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/trackback/">Trackback</a></span>
					</div><!-- #cmtswitcher -->

		<div id="commentlist">

			<!-- Comments -->
			<ol id="thecomments">
								<li id="comment-319179" class="comment byuser comment-author-haluise even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://haluise.wordpress.com' rel='external nofollow ugc' class='url'>haluise</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Juni 20, 2021 um 12:02 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/?replytocom=319179#respond' data-commentid="319179" data-postid="21569" data-belowelement="comment-319179" data-respondelement="respond" data-replyto="Antworte auf haluise" aria-label='Antworte auf haluise'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-319179">
					<p>Hat dies auf <a href="https://geistblog.org/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/" rel="nofollow ugc">haluise</a> rebloggt.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-319182" class="comment byuser comment-author-muktananda13 odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/e9c499882d830ce935d068b7d229cbfe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				muktananda13			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Juni 20, 2021 um 5:17 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/?replytocom=319182#respond' data-commentid="319182" data-postid="21569" data-belowelement="comment-319182" data-respondelement="respond" data-replyto="Antworte auf muktananda13" aria-label='Antworte auf muktananda13'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-319182">
					<p>Arbeit als Existenzbedingung der meisten Menschen in der Gesellschaft  zeigt ihre Bleiketten, die als Gold glänzen.</p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-319184" class="comment byuser comment-author-nirmalo even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/088945ca4d1d18023f8fd705d0fda377?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://nirmalo.wordpress.com' rel='external nofollow ugc' class='url'>Nirmalo</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				Juni 20, 2021 um 5:36 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/?replytocom=319184#respond' data-commentid="319184" data-postid="21569" data-belowelement="comment-319184" data-respondelement="respond" data-replyto="Antworte auf Nirmalo" aria-label='Antworte auf Nirmalo'>Antworten</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-319184">
					<p>ARBEIT<br />
<a href="https://nirmalo.wordpress.com/category/arbeit/" rel="nofollow ugc">https://nirmalo.wordpress.com/category/arbeit/</a></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
						</ol><!-- #thecomments -->

			
			<!-- Trackbacks and Pingbacks -->
			<ol id="thetrackbacks">
									<li class="messagebox">
						No trackbacks yet.					</li>
							</ol><!-- #thetrackbacks -->

		</div><!-- #commentlist -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://faszinationmensch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="74ed067d51" /><input type="hidden" name="_wp_http_referer" value="/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffaszinationmensch.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='21569' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e9518953a" /></p>
<input type="hidden" name="genseq" value="1624251457" />
<input type="hidden" id="ak_js" name="ak_js" value="22"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	<div id="postnavi">
		<span class="prev"></span>
		<span class="next"><a href="https://faszinationmensch.wordpress.com/2021/06/15/alternativen-zu-lockdown-und-impfzwang/" rel="prev">&#8222;Alternativen zu Lockdown und Impfzwang&#8220;</a></span>
		<div class="fixed"></div>
	</div>


	</div>
	<!-- main END -->

	
<!-- sidebar START -->
<div id="sidebar">

<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">

	<!-- feeds -->
	<div class="widget widget_feeds">
		<div class="content">
			<div id="subscribe-feeds">
				<a rel="external nofollow" id="feedrss" title="Subscribe to this blog..." href="https://faszinationmensch.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed</a>
									<ul id="feed_readers">
						<li id="google_reader"><a rel="external nofollow" class="reader" title="Subscribe with Google" href="http://fusion.google.com/add?feedurl=https://faszinationmensch.wordpress.com/feed/"><span>Google</span></a></li>
						<li id="youdao_reader"><a rel="external nofollow" class="reader" title="Subscribe with Youdao" href="http://reader.youdao.com/#url=https://faszinationmensch.wordpress.com/feed/"><span>Youdao</span></a></li>
						<li id="xianguo_reader"><a rel="external nofollow" class="reader" title="Subscribe with Xian Guo" href="http://www.xianguo.com/subscribe.php?url=https://faszinationmensch.wordpress.com/feed/"><span>Xian Guo</span></a></li>
						<li id="zhuaxia_reader"><a rel="external nofollow" class="reader" title="Subscribe with Zhua Xia" href="http://www.zhuaxia.com/add_channel.php?url=https://faszinationmensch.wordpress.com/feed/"><span>Zhua Xia</span></a></li>
						<li id="yahoo_reader"><a rel="external nofollow" class="reader" title="Subscribe with My Yahoo!" href="http://add.my.yahoo.com/rss?url=https://faszinationmensch.wordpress.com/feed/"><span>My Yahoo!</span></a></li>
						<li id="newsgator_reader"><a rel="external nofollow" class="reader" title="Subscribe with newsgator" href="http://www.newsgator.com/ngs/subscriber/subfext.aspx?url=https://faszinationmensch.wordpress.com/feed/"><span>newsgator</span></a></li>
						<li id="bloglines_reader"><a rel="external nofollow" class="reader" title="Subscribe with Bloglines" href="http://www.bloglines.com/sub/https://faszinationmensch.wordpress.com/feed/"><span>Bloglines</span></a></li>
						<li id="inezha_reader"><a rel="external nofollow" class="reader" title="Subscribe with iNezha"	href="http://inezha.com/add?url=https://faszinationmensch.wordpress.com/feed/"><span>iNezha</span></a></li>
					</ul>
							</div>

			<!-- twitter -->
							<a id="followme" title="Follow me!" href="http://twitter.com/faszimensch/">Twitter</a>
			
			<div class="fixed"></div>
		</div>
	</div>

	<!-- showcase -->
	
<div id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="https://assange-helfen.de/"><img class="image aligncenter" src="https://faszinationmensch.files.wordpress.com/2020/02/assange.jpg" alt="" width="250" height="150" /></a><p class="wp-caption-text">Klick auf das Bild: assange-helfen.de/</p></div></div><div id="text-21" class="widget widget_text"><h3>Spruch des Tages</h3>			<div class="textwidget"><p>"Solange er schwachsinnige Arbeit verrichtet, braucht der Mensch ebenso schwachsinnigen Konsum als Entschädigung für die vergeudete Zeit.", Marius Deniz Bielefeld</p>
<p>"In einer Welt, in der jedes Stückchen Erde, jede Pflanze, jedes Tier und annähernd jedes andere Naturgut, das dem Menschen als Lebensgrundlage dient, bereits irgendjemandem gehört, muss man entweder zu den Besitzenden gehören oder ein Räuber sein, um eine autarke Existenz zu führen.
Und genau betrachtet ist beides dasselbe.
Nein, ein soziales Füreinander und Miteinander in Gemeinschaft wäre schon die ideale Lebensweise .... und diese zu erlernen sollte den Kern des öffentlichen Bildungsauftrages ausmachen." - Udo Rohner</p>
<p>"Die gegenwärtigen Formen repräsentativer Demokratien sind Elitedemokratien, also de facto Wahloligarchien. Seit ihren historischen Anfängen wurde die Idee einer »repräsentativen Demokratie« mit der Absicht entwickelt, das als irrational, infantil und launenhaft angesehene »dumme Volk« von politischer Macht und Einfluss fernzuhalten." - Prof. Rainer Mausfeld in <a href="https://www.rubikon.news/artikel/massenmediale-ideologieproduktion">Massenmediale Ideologieproduktion</a> </p></div>
		</div><div id="text-14" class="widget widget_text"><h3>meist gelesen &#8230;</h3>			<div class="textwidget"><ul>
<li>seit einem Monat: <a class="title" href="https://faszinationmensch.com/2020/08/10/der-covid-plan-des-rockefeller-institut-veroffentlicht-2010/" rel="bookmark">Der Covid-Plan des Rockefeller Institut, veröffentlicht 2010</a></li>
<li>seit einem Jahr:<br />
<a href="https://faszinationmensch.com/2019/10/02/framing-psycho-nudging-kognitive-dissonanz-massen-manipulation/">Framing / Psycho-Nudging / Kognitive Dissonanz / Massen-Manipulation</a></li>
<li>seit Beginn: <a class="title" href="https://faszinationmensch.wordpress.com/2016/07/08/mms-ein-paar-erfahrungen-mit-cdsplus/" rel="bookmark">MMS stellt im Körper das gesunde “elektrische Gleichgewicht des Stoffwechsels auf Zellebene” wieder her …</a></li>
</ul>
</div>
		</div><div id="text-20" class="widget widget_text"><h3>Woher kommt Macht?</h3>			<div class="textwidget">"... Der Mensch, welcher euch bändigt und überwältiget, hat nur zwei Augen, hat nur zwei Hände, hat nur einen Leib und hat nichts anderes an sich als der geringste Mann aus der ungezählten Masse eurer Städte; alles, was er vor euch allen voraus hat, ist der Vorteil, den ihr ihm gönnet, damit er euch verderbe. Woher nimmt er so viele Augen, euch zu bewachen, wenn ihr sie ihm nicht leiht? Wieso hat er so viele Hände, euch zu schlagen, wenn er sie nicht von euch bekommt? Die Füße, mit denen er eure Städte niedertritt, woher hat er sie, wenn es nicht eure sind? Wie hat er irgend Gewalt über euch, wenn nicht durch euch selber?"
Etienne de la Boite - 16.Jhd.</div>
		</div><div id="text-19" class="widget widget_text"><h3>Spenden</h3>			<div class="textwidget"><a href="https://faszinationmensch.wordpress.com/?page_id=12723&amp;preview=true" target="_blank" rel="noopener">Wie ich dazu stehe ...</a><a></a></div>
		</div><div id="text-18" class="widget widget_text"><h3>Aus Tao Te Ching – Laotse:</h3>			<div class="textwidget"><p>Wer nicht mehr im Unergründlichen gründen kann,
der lebe aus seines Herzens Ursprünglichkeit.</p>

Wer seines Herzens Ursprünglichkeit verlor,
der lebe aus der Liebe.

<p>Wer nicht mehr liebend zu leben vermag,
der handle wenigstens gerecht.</p>

Wer selbst dies nicht mehr kann,
der lasse sich von Brauchtum und Sitte bändigen.

<p>Das Abhängigwerden von der öffentlichen Moral ist aber die unterste Stufe der Sittlichkeit, schon Ausdruck des Zerfalls.</p>

Wer dann noch glaubt durch Verstandesbildung einen Ausgleich für die Herzensbildung schaffen zu können, der ist ein Tor.

<p>Darum merke dir:</p>
Der echte Mensch folgt seinem innersten Gesetz und keinem äußeren Gebot, er hält sich an den Quell und nicht an die Abwässer, er meidet diese und sucht immer das Ursprüngliche.
</div>
		</div><div id="text-9" class="widget widget_text"><h3>Nettikette</h3>			<div class="textwidget"><p>Wir legen hier unsere individuelle Sicht und gewonnenen Erkenntnisse dar. Was die Lesenden damit machen, ob sie es aufnehmen, annehmen und in sich integrieren wollen und können, liegt nicht in der Macht des Schreibenden, sondern ist der freie Wille des/der Lesenden. Wir wollen nicht überzeugen sondern uns ideologiefrei austauschen. Manchmal nimmt man was mit, zu manchem kann jeder sein Mosaiksteinchen dazu legen.<br />
Daher kommunizieren wir <a>gewaltfrei</a>, also wohlwollend, damit sich ein kreativer Dialog entwickeln kann.<br />
Und so behalten wir uns zum Schutz des Blogs vor, diesen  von diffarmierenden, inhaltslosen, oder von offensichtlich <a href="http://pravdatvcom.wordpress.com/2013/08/01/im-auftrag-der-brd-wieder-ein-beweis-fur-die-existenz-bezahlter-forentrolle-im-internet/">bezahlten Forentrollen</a> geposteten Kommentaren freizuhalten.</p>
</div>
		</div><div id="text-17" class="widget widget_text"><h3>Freundschaft statt Krieg</h3>			<div class="textwidget">Hier gibt es eine Aktion, die einen freien Handel mit Russland ermöglicht:
<a href="http://eurusky.ru/"><img class="aligncenter wp-image-10600 size-thumbnail" src="https://faszinationmensch.files.wordpress.com/2015/03/eurusky_freunde.jpg?w=150" alt="eurusky_freunde" width="150" height="118" /></a></div>
		</div><div id="media_image-4" class="widget widget_media_image"><h3>Copygift-Lizenz auf allen Artikeln</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://de.creativecommons.org/was-ist-cc/"><img width="88" height="31" src="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" class="image wp-image-492 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="492" data-permalink="https://faszinationmensch.wordpress.com/cc-3/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png" data-orig-size="88,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CC" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" data-large-file="https://faszinationmensch.files.wordpress.com/2011/04/cc2.png?w=88" /></a></div><div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3><label for="subscribe-field">E-Mail-Abo</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 3.277 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="18562447"/>
                    <input type="hidden" name="source" value="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c8c9a019bc" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</div><div id="blog-stats-2" class="widget widget_blog-stats"><h3>Blog Stats</h3>		<ul>
			<li>3.979.855 hits</li>
		</ul>
		</div><div id="gravatar-2" class="widget widget_gravatar"><h3>Martin Bartonitz</h3><p><img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=128&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G' class='avatar avatar-128 grav-widget-center' height='128' width='128'  style="display: block; margin: 0 auto;" /><br />Innovationen passieren durch Regelbrechung. D.h. es mal anders zu denken. Nicht so weiterzumachen, weil es schon immer so ist. Nicht zu ignorieren sondern zu hinterfragen.<br />
<b>Mein Leitspruch</b>: So wenig Konkurrenz wie nötig, so viel Kooperation wie möglich.</p>
</div><div id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="http://faszinationmensch.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/"><img width="250" height="182" src="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250" class="image wp-image-2935 aligncenter attachment-250x182 size-250x182" alt="Klick auf´s Bild für mehr Infos" loading="lazy" style="max-width: 100%; height: auto;" title="Klick auf´s Bild für mehr Infos" srcset="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=250 250w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg 500w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="2935" data-permalink="https://faszinationmensch.wordpress.com/2012/12/16/wo-viel-licht-ist-ist-starker-schatten-also-wird-der-schatten-starker-wenn-wir-fur-mehr-licht-sorgen/kleine-schritte/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg" data-orig-size="500,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Viele kleine Schritte" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/kleine-schritte.jpg?w=500" /></a><p class="wp-caption-text">Klick auf´s Bild für mehr Infos</p></div></div><div id="text-13" class="widget widget_text">			<div class="textwidget">

<a href="http://www.ag-edelmetalle.de/charts/schuldenuhr/#de" target="_blank" rel="noopener"><img style="height:114px;width:172px;border:none;" src="https://i1.wp.com/www.ag-edelmetalle.de/grafiken/schuldenuhr/pro-kopf/172x114.png" alt="Schuldenuhr" align="middle" /></a></div>
		</div><div id="text-11" class="widget widget_text"><h3>aktuelle Blog-Erkenntnis</h3>			<div class="textwidget">Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</div>
		</div><div id="rss-10" class="widget widget_rss"><h3><a class="rsswidget" href="https://propagandaschau.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandaschau.wordpress.com" title="Der Watchblog für Desinformation und Propaganda in deutschen Medien">Propagandaschau</a></h3><ul><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/11/01/epilog-was-halten-sie-von-regime-change-vladimir-putin/' title='Epilog: Was halten Sie von Regime-Change, Vladimir Putin? Eine evolutionäre Handreichung zum „Sturz“ westlicher Diktaturen und zur Errichtung eines demokratischen …Weiterlesen →'>   Epilog: Was halten Sie von    Regime-Change, Vladimir Putin?</a></li><li><a class='rsswidget' href='https://propagandaschau.wordpress.com/2018/09/27/5-jahre-dokumentation-verbrecherischer-propaganda/' title='Ein paar Daten (Stand: 26.08.2018) Von September 2013 bis August 2018 Veröffentlichte Beiträge: Wörter insgesamt: Veröffentlichte Tickermeldungen: Veröffentlichte Tweets: Leserkommentare …Weiterlesen →'>   5 Jahre Dokumentation    verbrecherischer Propaganda</a></li></ul></div><div id="rss-5" class="widget widget_rss"><h3><a class="rsswidget" href="http://wirdemo.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Initiative Wirtschaftsdemokratie</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-4" class="widget widget_rss"><h3><a class="rsswidget" href="https://kritisches-netzwerk.de/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Kritisches Netzwerk</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-6" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.net-news-express.de/rssfeed.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.net-news-express.de" title="Up to Date - 24 / 7">Net News Express</a></h3><ul><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuZnJlaXRhZy5kZS9hdXRvcmVuL2dlbGEva3Vyem5hY2hyaWNodGVuLWxpYnllbi0yMC0wNi4yMDIx' title='Ausländische Militärpräsenz: Die Außenministerin der GNU-Übergangsregierung, Najla al-Mangoush, lehnte erneut ausländische Militärstützpunkte in Libyen ab. Während des Besuchs einer britische Regierungsdelegation in Tripolis dankte Mangoush Großbritannien für seine Unterstützung der GNU-Regierung. Türkische Besatzung: Der Vorsitzende des Präsidialrats, Moham [&hellip;]'>Kurznachrichten Libyen - 20.06.2021 </a></li><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9kZS5ydC5jb20vbWVpbnVuZy8xMTkzOTQtYW5tZXJrdW5nZW4tenVtLXZlcmJvdC1kZXMtemVudHJ1bXMtbGliZXJhbGUtbW9kZXJuZS1pbi1ydXNzbGFuZC8=' title='Die Arbeit dreier Organisationen wurde in Russland faktisch verboten. Die Empörung ist groß, eine genauere Analyse aber unterbleibt. Damit ist absehbar, dass weitere Verbote folgen werden, sollte Deutschland seine außenpolitischen Strategien nicht überdenken. Ende Mai erklärte die russische Generalstaatsanwaltschaft das &quot;Zentrum Liberale Moderne&quot; z [&hellip;]'>Anmerkungen zum Verbot der Arbeit des Zentrums Liberale Moderne in Russland </a></li></ul></div><div id="rss-7" class="widget widget_rss"><h3><a class="rsswidget" href="https://qpress.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://qpress.de" title="die 4/2 Wahrheiten">qpress</a></h3><ul><li><a class='rsswidget' href='https://qpress.de/2021/06/19/endlich-unisex-verhuetungsspritze-im-anmarsch/' title='Ein feuchter Menschheitstraum könnte wahr werden. Die diskriminierungsfreie wie gendergerechte Verhütungsspritze für Divers, Frau und Mann. Wie so oft im Leben, werden richtig bahnbrechende Erfindungen oftmals rein beiläufig gemacht. Man entwickelt da was und wenn es teuer genug war, schaut man einfach mal was sich alles damit anstellen lässt. Eine vergleich [&hellip;]'>Endlich: „Unisex Verhütungsspritze“ im Anmarsch</a></li><li><a class='rsswidget' href='https://qpress.de/2021/06/17/dienen-bis-zum-umfallen-und-rente-nach-68/' title='Die FDP ist immer wieder gut für einen Kracher. Diesmal hat sie die Reservisten ins Visier genommen, die nach Meinung der FDP länger Dienst schieben sollten. Nett begründet wird das alles mit der &quot;Kompetenz&quot; der Zielgruppe. Warum lässt dann die FDP andere interessante Zielgruppen bei dieser Betrachtung aus? Beispielsweise Beamte und Lehrer? Dort is [&hellip;]'>Dienen bis zum Umfallen und Rente nach 68</a></li></ul></div><div id="rss-8" class="widget widget_rss"><h3><a class="rsswidget" href="http://www.reflektion.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Reflektionen Blog</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="rss-9" class="widget widget_rss"><h3><a class="rsswidget" href="http://removetheveil.net/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://removetheveil.net" title="Bola Poker Terpercaya">remove the evil</a></h3><ul><li><a class='rsswidget' href='http://removetheveil.net/4-macam-ketetapan-yang-ada-dalam-bandar-bola-bisa-dipercaya/' title='Buat beberapa kelompok orang barangkali judi yaitu sebuah keperluan karena judi yaitu salah satunya kesibukan yang bakal membikin anda lupakan sesaat kasus yang ada. Slot Online diantara judi yang amat diminat sekarang ialah judi bola online di dalam agen sbobet. Laga bola yaitu satu diantara kompetisi olahraga yang amat dinanti-nanti… The post 4 Macam Ketet [&hellip;]'>4 Macam Ketetapan Yang Ada Dalam Bandar Bola Bisa Dipercaya</a></li><li><a class='rsswidget' href='http://removetheveil.net/keuntungan-yang-dapat-didapat-bila-main-slots-online/' title='Perjudian slots online waktu ini yakni perjudian online yang paling banyak di senangi di indonesia. Games judi slots udah alami perubahan sejak keluar pertama kali di akhir waktu ke 19. Berasal berasal dari kreativitas seseorang teknisi namanya Charles Fey, permainan ini merasa memperoleh rekam jejak di banyak tempat bar di… The post Keuntungan Yang Dapat Di [&hellip;]'>Keuntungan Yang Dapat Didapat Bila Main Slots Online</a></li></ul></div><div id="rss-2" class="widget widget_rss"><h3><a class="rsswidget" href="https://www.schnappfischkapitalismus.de/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.schnappfischkapitalismus.de" title="...die Seite mit Biss!">Schnappfischkapitalismus</a></h3><ul><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2021/05/ueber-das-lernen/' title='Momentan ist viel Druck im Kessel und das ist gut so! Denn der Druck kann genutzt werden – wie in der Dampfmaschine – um Energie zu erzeugen. Also machen wir uns gleich ans Thema Lernen. Wer mich kennt weiß, dass mich das Thema „Lernen“ seit 25 Jahren nicht mehr loslässt – zumindest dann, wenn man berücksichtigt, dass ich bis dahin selbst in den Wirren des L [&hellip;]'>Über das Lernen</a></li><li><a class='rsswidget' href='https://www.schnappfischkapitalismus.de/2021/03/auf-zu-neuen-ufern/' title='Heute sind in Baden-Württemberg Landtagswahlen. Damit einher geht der Wunsch nach Veränderung, der Hoffnung, dass es in Zukunft besser wird mit dem Alltäglichen. Dass das Leben unbeschwerter wird, man mehr Freiheiten genießt und gleichzeitig seine Potentiale entfalten kann. Nun, diese Hoffnung ist nachvollziehbar. Steckt darin auch der Wunsch nach äußerer Ve [&hellip;]'>Auf zu neuen Ufern!</a></li></ul></div><div id="text-12" class="widget widget_text"><h3>Unterstützenswerte Initiativen</h3>			<div class="textwidget"><ul>
<li><a href="http://wirdemo.de" target="_blank" rel="noopener">Initiative Wirtschaftsdemokratie</a> - ein Blog über das Erreichen von mehr Freude bei der Arbeit</li>
<li><a href="http://agile-verwaltung.org" target="_blank" rel="noopener">Forum Agile Verwaltung</a> - ein Blog zur Übertragung agiler Methodiken in die öffentliche Verwaltung</li>
<li><a href="https://www.facebook.com/groups/kooperationstattkonkurrenz/" target="_blank" rel="noopener">Kooperation statt Konkurrenz</a> - Facebook-Gruppe zum Austausch über die Vorteile einer kooperierenden Gesellschaft.</li>
</ul>
</div>
		</div><div id="recent-comments-4" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Nirmalo" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://nirmalo.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/088945ca4d1d18023f8fd705d0fda377?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://nirmalo.wordpress.com" rel="nofollow">Nirmalo</a> bei <a href="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/comment-page-1/#comment-319184">Un-Eigentlich Arbeiten und&hellip;</a></td></tr><tr><td title="muktananda13" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e9c499882d830ce935d068b7d229cbfe?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">muktananda13 bei <a href="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/comment-page-1/#comment-319182">Un-Eigentlich Arbeiten und&hellip;</a></td></tr><tr><td title="haluise" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://haluise.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e4660f7399b8f2f9e16e401b51d00f89?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://haluise.wordpress.com" rel="nofollow">haluise</a> bei <a href="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/comment-page-1/#comment-319179">Un-Eigentlich Arbeiten und&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-20/#comment-319177">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-20/#comment-319176">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-20/#comment-319175">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-20/#comment-319174">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-20/#comment-319172">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-20/#comment-319171">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-20/#comment-319170">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-20/#comment-319169">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-20/#comment-319168">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-20/#comment-319167">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-20/#comment-319166">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr><tr><td title="Gerd Zimmermann" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e927938db9e7c0be659633897695001b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Gerd Zimmermann bei <a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/comment-page-19/#comment-319165">Gott im Außen und Innen&nbsp;e&hellip;</a></td></tr>				</table>
				</div><div id="text-10" class="widget widget_text"><h3>&#8222;Vater unser&#8220; &#8211; das unverfäschte(?) Orginal</h3>			<div class="textwidget"><p>O Gebärer(in)! Vater-Mutter des Kosmos,<br />
Bündele Dein Licht in uns – mache es nützlich:<br />
Erschaffe Dein Reich der Einheit jetzt.<br />
Dein eines Verlangen wirkt dann in unserem – wie in allem Licht, so in allen Formen.<br />
Gewähre uns täglich, was wir an Brot und Einsicht brauchen.<br />
Löse die Stränge der Fehler, die uns binden, wie wir loslassen, was uns bindet an die Schuld anderer.<br />
Lass oberflächliche Dinge uns nicht irreführen, sondern befreie uns von dem, was uns zurückhält.<br />
Aus Dir kommt der allwirksame Wille, die lebendige Kraft zu handeln, das Lied, das alles verschönert und sich von Zeitalter zu Zeitalter erneuert.<br />
------ aus dem Aramäischen übersetzt von Neill Douglas Klotz</p>
</div>
		</div><div id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="233" height="200" src="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233" class="image wp-image-3587 aligncenter attachment-270x200 size-270x200" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=233 233w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=466 466w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300 300w" sizes="(max-width: 233px) 100vw, 233px" data-attachment-id="3587" data-permalink="https://faszinationmensch.wordpress.com/boses-eindringen/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg" data-orig-size="555,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Böses eindringen" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/09/bc3b6ses-eindringen.jpg?w=555" /></div><div id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.youtube.com/watch?v=69bMrGcWzJM&#038;feature=related"><img width="150" height="150" src="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150" class="image wp-image-3262 aligncenter attachment-150x150 size-150x150" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="3262" data-permalink="https://faszinationmensch.wordpress.com/wirsindhier/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg" data-orig-size="350,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="WIRsindHIER" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/08/wirsindhier.jpg?w=350" /></a></div><div id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="247" height="200" src="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247" class="image wp-image-2872 alignnone attachment-270x200 size-270x200" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=247 247w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=494 494w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300 300w" sizes="(max-width: 247px) 100vw, 247px" data-attachment-id="2872" data-permalink="https://faszinationmensch.wordpress.com/krischnamurti/" data-orig-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg" data-orig-size="960,776" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="krischnamurti" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2012/06/krischnamurti.jpg?w=595" /></div><div id="text-3" class="widget widget_text"><h3>Mächtige Worte:</h3>			<div class="textwidget"><p>Wolfgang Jensen: "Menschen befinden sich in einer Grund-Ambivalenz – zwischen den “Gesetzen”, die ihnen vom brüllenden Geist diktiert werden, und der Vernunft, die ihnen ihr Herz ins Ohr flüstert."</p>
<p>Kant: "Entscheidend ist, dass der Mensch zwar vollständig verantwortlich ist, sich pflichtgemäß zu verhalten, dass aber niemand anders diese Pflicht zu setzen vermag, weil nur das Individuum darüber zu entscheiden vermag, was es selbst als Kraft der eigenen Vernunft als gut erkennt und anerkennt."</p>
<p>Sokrates: "Schlaue lernen von Allem und Jedem, Normale von ihren Erfahrungen, Dumme wissen immer Alles besser."</p>
<p>Sanchuniathon, Phönizier ca, 1.200 vC: „Seit unserer frühesten Jugend sind wir daran gewöhnt, verfälschte Berichte zu hören, und unser Geist ist seit Jahrhunderten so sehr mit Vorurteilen durchtränkt, dass er die fantastischsten Lügen wie einen Schatz hütet, so dass schließlich die Wahrheit als unglaubwürdig und die Lüge als wahr erscheint.“</p>
<p>Goethe: "... Niemand ist mehr Sklave, als der sich für frei hält, ohne es zu sein ..."</p>
<p>Goethe: "Es hat etwas Vertracktes mit dem Wissen. Gibt man es wenigen, befördert man den Staat, gibt man es vielen, befördert man die Freiheit."</p>
<p>und: „Behandle die Menschen so, als wären sie, was sie sein sollten, und du hilfst ihnen zu werden, was sie sein können.“</p>
<p>Descartes: „Nichts auf der Welt ist so gerecht verteilt wie der Verstand. Denn Jedermann ist überzeugt, dass er genug davon habe.“ </p>
<p>Martinus im Livets BogDort: "Wo die Unwissenheit entfernt wird, hört das sogenannte Böse auf zu existieren."</p>
<p>Kant:„Handle nur nach derjenigen Maxime, durch die du zugleich wollen kannst, dass sie ein allgemeines Gesetz werde.“</p>
<p>Wolfgang Jensen: "Lebe nicht auf Kosten Anderer, und lasse nicht Andere auf deine Kosten leben."</p>
<p>Martin Bartonitz: "Drogensüchtige werden therapiert, Geldsüchtige hofiert (Stichwort: "die Märkte")"</p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><h3>better reboot with new OS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="208" height="150" src="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208" class="image wp-image-1778 aligncenter attachment-270x150 size-270x150" alt="loading" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=208 208w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=150 150w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300 300w, https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg 320w" sizes="(max-width: 208px) 100vw, 208px" data-attachment-id="1778" data-permalink="https://faszinationmensch.wordpress.com/loading/" data-orig-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg" data-orig-size="320,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="loading" data-image-description="" data-medium-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=300" data-large-file="https://faszinationmensch.files.wordpress.com/2011/12/loading.jpg?w=320" /></div><div id="text-22" class="widget widget_text"><h3>Alte Sprüche des Tages</h3>			<div class="textwidget"><p>&#8222;Wer glaubt, dass man innerhalb des kapitalistischen Systems unangefochten soziale Politik machen kann, der glaubt auch, dass man einen Heuschreckenschwarm durch vernünftiges Zureden davon abbringen kann, die Landschaft kahlzufressen.&#8220; &#8211; Heidi Langer</p>
</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3>Top Artikel &amp; Seiten</h3><ul>				<li>
					<a href="https://faszinationmensch.wordpress.com/2020/08/10/der-covid-plan-des-rockefeller-institut-veroffentlicht-2010/" class="bump-view" data-bump-view="tp">Der Covid-Plan des Rockefeller Institut, veröffentlicht 2010</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/" class="bump-view" data-bump-view="tp" aria-current="page">Un-Eigentlich Arbeiten und Ent-Fremdung</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2016/08/27/impfstoffe-auch-nach-90-jahren-hat-gandhi-noch-recht/" class="bump-view" data-bump-view="tp">Impfstoffe: Auch nach 90 Jahren hat Gandhi noch recht</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2014/10/04/noch-eine-versteckte-botschaft-in-goethes-faust/" class="bump-view" data-bump-view="tp">Noch eine versteckte Botschaft in Goethes ’Faust’ ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2020/12/29/was-im-lockstep-dokument-der-rockefeller-stiftung-aus-dem-mai-2010-wirklich-steht-ein-streiflichtartiger-uberblick/" class="bump-view" data-bump-view="tp">Was im «Lockstep»-Dokument der Rockefeller-Stiftung aus dem Mai 2010 wirklich steht -- ein streiflichtartiger Überblick</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2016/07/08/mms-ein-paar-erfahrungen-mit-cdsplus/" class="bump-view" data-bump-view="tp">#MMS : Ein paar Erfahrungen mit CDSplus</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2013/11/10/ein-paar-praktische-hinweise-im-umgang-mit-mms/" class="bump-view" data-bump-view="tp">Ein paar praktische Hinweise im Umgang mit MMS ...</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2021/01/16/liste-der-corona-impfschaden/" class="bump-view" data-bump-view="tp">Liste der Corona-Impfschäden</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2021/06/15/alternativen-zu-lockdown-und-impfzwang/" class="bump-view" data-bump-view="tp">&quot;Alternativen zu Lockdown und Impfzwang&quot;</a>					</li>
								<li>
					<a href="https://faszinationmensch.wordpress.com/2020/06/09/gott-im-ausen-und-innen-erkennen/" class="bump-view" data-bump-view="tp">Gott im Außen und Innen erkennen</a>					</li>
				</ul></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3>Topics</h3><div style="overflow:hidden"><a href="https://faszinationmensch.wordpress.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 8.5pt;" aria-label="9/11 (16 Einträge)">9/11</a>
<a href="https://faszinationmensch.wordpress.com/tag/anarchie/" class="tag-cloud-link tag-link-102911 tag-link-position-2" style="font-size: 14.166666666667pt;" aria-label="Anarchie (36 Einträge)">Anarchie</a>
<a href="https://faszinationmensch.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-3" style="font-size: 15.166666666667pt;" aria-label="Angst (42 Einträge)">Angst</a>
<a href="https://faszinationmensch.wordpress.com/tag/arbeit/" class="tag-cloud-link tag-link-26759 tag-link-position-4" style="font-size: 13.166666666667pt;" aria-label="Arbeit (31 Einträge)">Arbeit</a>
<a href="https://faszinationmensch.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-5" style="font-size: 9.6666666666667pt;" aria-label="Ausbeutung (19 Einträge)">Ausbeutung</a>
<a href="https://faszinationmensch.wordpress.com/tag/banken/" class="tag-cloud-link tag-link-603316 tag-link-position-6" style="font-size: 16.666666666667pt;" aria-label="Banken (52 Einträge)">Banken</a>
<a href="https://faszinationmensch.wordpress.com/tag/bewusstsein/" class="tag-cloud-link tag-link-153007 tag-link-position-7" style="font-size: 22pt;" aria-label="Bewusstsein (108 Einträge)">Bewusstsein</a>
<a href="https://faszinationmensch.wordpress.com/tag/bge/" class="tag-cloud-link tag-link-170369 tag-link-position-8" style="font-size: 10.333333333333pt;" aria-label="BGE (21 Einträge)">BGE</a>
<a href="https://faszinationmensch.wordpress.com/tag/bildung/" class="tag-cloud-link tag-link-7978 tag-link-position-9" style="font-size: 10.666666666667pt;" aria-label="Bildung (22 Einträge)">Bildung</a>
<a href="https://faszinationmensch.wordpress.com/tag/co2/" class="tag-cloud-link tag-link-68094 tag-link-position-10" style="font-size: 11.833333333333pt;" aria-label="CO2 (26 Einträge)">CO2</a>
<a href="https://faszinationmensch.wordpress.com/tag/commons/" class="tag-cloud-link tag-link-83714 tag-link-position-11" style="font-size: 8.5pt;" aria-label="Commons (16 Einträge)">Commons</a>
<a href="https://faszinationmensch.wordpress.com/tag/corona-masnahmen/" class="tag-cloud-link tag-link-696498234 tag-link-position-12" style="font-size: 17.166666666667pt;" aria-label="Corona-Maßnahmen (55 Einträge)">Corona-Maßnahmen</a>
<a href="https://faszinationmensch.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-13" style="font-size: 16.666666666667pt;" aria-label="Coronavirus (52 Einträge)">Coronavirus</a>
<a href="https://faszinationmensch.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-14" style="font-size: 21pt;" aria-label="Demokratie (94 Einträge)">Demokratie</a>
<a href="https://faszinationmensch.wordpress.com/tag/denken/" class="tag-cloud-link tag-link-216740 tag-link-position-15" style="font-size: 13.5pt;" aria-label="Denken (33 Einträge)">Denken</a>
<a href="https://faszinationmensch.wordpress.com/tag/eigentum/" class="tag-cloud-link tag-link-1622507 tag-link-position-16" style="font-size: 10pt;" aria-label="Eigentum (20 Einträge)">Eigentum</a>
<a href="https://faszinationmensch.wordpress.com/tag/eliten/" class="tag-cloud-link tag-link-1756001 tag-link-position-17" style="font-size: 11.833333333333pt;" aria-label="Eliten (26 Einträge)">Eliten</a>
<a href="https://faszinationmensch.wordpress.com/tag/empathie/" class="tag-cloud-link tag-link-636404 tag-link-position-18" style="font-size: 8.5pt;" aria-label="Empathie (16 Einträge)">Empathie</a>
<a href="https://faszinationmensch.wordpress.com/tag/finanzkrise/" class="tag-cloud-link tag-link-1635996 tag-link-position-19" style="font-size: 16.5pt;" aria-label="Finanzkrise (50 Einträge)">Finanzkrise</a>
<a href="https://faszinationmensch.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-20" style="font-size: 15.166666666667pt;" aria-label="Freiheit (42 Einträge)">Freiheit</a>
<a href="https://faszinationmensch.wordpress.com/tag/freimaurer/" class="tag-cloud-link tag-link-1150962 tag-link-position-21" style="font-size: 12.166666666667pt;" aria-label="Freimaurer (27 Einträge)">Freimaurer</a>
<a href="https://faszinationmensch.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-22" style="font-size: 15.5pt;" aria-label="Frieden (44 Einträge)">Frieden</a>
<a href="https://faszinationmensch.wordpress.com/tag/fuhrung/" class="tag-cloud-link tag-link-330159 tag-link-position-23" style="font-size: 9.6666666666667pt;" aria-label="Führung (19 Einträge)">Führung</a>
<a href="https://faszinationmensch.wordpress.com/tag/gehorsam/" class="tag-cloud-link tag-link-1396165 tag-link-position-24" style="font-size: 11pt;" aria-label="Gehorsam (23 Einträge)">Gehorsam</a>
<a href="https://faszinationmensch.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-25" style="font-size: 12.333333333333pt;" aria-label="Geist (28 Einträge)">Geist</a>
<a href="https://faszinationmensch.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-26" style="font-size: 16.166666666667pt;" aria-label="Geld (48 Einträge)">Geld</a>
<a href="https://faszinationmensch.wordpress.com/tag/geldsystem/" class="tag-cloud-link tag-link-2800384 tag-link-position-27" style="font-size: 17.833333333333pt;" aria-label="Geldsystem (61 Einträge)">Geldsystem</a>
<a href="https://faszinationmensch.wordpress.com/tag/gemeinschaft/" class="tag-cloud-link tag-link-25170 tag-link-position-28" style="font-size: 8pt;" aria-label="Gemeinschaft (15 Einträge)">Gemeinschaft</a>
<a href="https://faszinationmensch.wordpress.com/tag/geschichtsfalschung/" class="tag-cloud-link tag-link-5429495 tag-link-position-29" style="font-size: 12.333333333333pt;" aria-label="Geschichtsfälschung (28 Einträge)">Geschichtsfälschung</a>
<a href="https://faszinationmensch.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-30" style="font-size: 8.5pt;" aria-label="Gesundheit (16 Einträge)">Gesundheit</a>
<a href="https://faszinationmensch.wordpress.com/tag/gewalt/" class="tag-cloud-link tag-link-297269 tag-link-position-31" style="font-size: 10.666666666667pt;" aria-label="Gewalt (22 Einträge)">Gewalt</a>
<a href="https://faszinationmensch.wordpress.com/tag/gluck/" class="tag-cloud-link tag-link-212674 tag-link-position-32" style="font-size: 9.3333333333333pt;" aria-label="Glück (18 Einträge)">Glück</a>
<a href="https://faszinationmensch.wordpress.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-33" style="font-size: 11.833333333333pt;" aria-label="Gott (26 Einträge)">Gott</a>
<a href="https://faszinationmensch.wordpress.com/tag/grundgesetz/" class="tag-cloud-link tag-link-177230 tag-link-position-34" style="font-size: 10.666666666667pt;" aria-label="Grundgesetz (22 Einträge)">Grundgesetz</a>
<a href="https://faszinationmensch.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-35" style="font-size: 17.333333333333pt;" aria-label="Herrschaft (56 Einträge)">Herrschaft</a>
<a href="https://faszinationmensch.wordpress.com/tag/herrscher/" class="tag-cloud-link tag-link-5431252 tag-link-position-36" style="font-size: 11pt;" aria-label="Herrscher (23 Einträge)">Herrscher</a>
<a href="https://faszinationmensch.wordpress.com/tag/jesus/" class="tag-cloud-link tag-link-8329 tag-link-position-37" style="font-size: 10.333333333333pt;" aria-label="Jesus (21 Einträge)">Jesus</a>
<a href="https://faszinationmensch.wordpress.com/tag/kapitalismus/" class="tag-cloud-link tag-link-6513 tag-link-position-38" style="font-size: 19.5pt;" aria-label="Kapitalismus (76 Einträge)">Kapitalismus</a>
<a href="https://faszinationmensch.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-39" style="font-size: 15.333333333333pt;" aria-label="Klimawandel (43 Einträge)">Klimawandel</a>
<a href="https://faszinationmensch.wordpress.com/tag/konkurrenz/" class="tag-cloud-link tag-link-449094 tag-link-position-40" style="font-size: 15.333333333333pt;" aria-label="Konkurrenz (43 Einträge)">Konkurrenz</a>
<a href="https://faszinationmensch.wordpress.com/tag/konzerne/" class="tag-cloud-link tag-link-651145 tag-link-position-41" style="font-size: 9.6666666666667pt;" aria-label="Konzerne (19 Einträge)">Konzerne</a>
<a href="https://faszinationmensch.wordpress.com/tag/kooperation/" class="tag-cloud-link tag-link-555517 tag-link-position-42" style="font-size: 17.333333333333pt;" aria-label="Kooperation (57 Einträge)">Kooperation</a>
<a href="https://faszinationmensch.wordpress.com/tag/korruption/" class="tag-cloud-link tag-link-76845 tag-link-position-43" style="font-size: 11.833333333333pt;" aria-label="Korruption (26 Einträge)">Korruption</a>
<a href="https://faszinationmensch.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-44" style="font-size: 21.666666666667pt;" aria-label="Krieg (103 Einträge)">Krieg</a>
<a href="https://faszinationmensch.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-45" style="font-size: 12.333333333333pt;" aria-label="Leben (28 Einträge)">Leben</a>
<a href="https://faszinationmensch.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-46" style="font-size: 15.5pt;" aria-label="Liebe (44 Einträge)">Liebe</a>
<a href="https://faszinationmensch.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-47" style="font-size: 12.333333333333pt;" aria-label="Macht (28 Einträge)">Macht</a>
<a href="https://faszinationmensch.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-48" style="font-size: 12.333333333333pt;" aria-label="Manipulation (28 Einträge)">Manipulation</a>
<a href="https://faszinationmensch.wordpress.com/tag/matriarchat/" class="tag-cloud-link tag-link-1718985 tag-link-position-49" style="font-size: 9.6666666666667pt;" aria-label="Matriarchat (19 Einträge)">Matriarchat</a>
<a href="https://faszinationmensch.wordpress.com/tag/mensch/" class="tag-cloud-link tag-link-231974 tag-link-position-50" style="font-size: 8.5pt;" aria-label="Mensch (16 Einträge)">Mensch</a>
<a href="https://faszinationmensch.wordpress.com/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-51" style="font-size: 10.333333333333pt;" aria-label="migration (21 Einträge)">migration</a>
<a href="https://faszinationmensch.wordpress.com/tag/mind-control/" class="tag-cloud-link tag-link-67895 tag-link-position-52" style="font-size: 13.5pt;" aria-label="Mind Control (33 Einträge)">Mind Control</a>
<a href="https://faszinationmensch.wordpress.com/tag/motivation/" class="tag-cloud-link tag-link-2885 tag-link-position-53" style="font-size: 9.6666666666667pt;" aria-label="Motivation (19 Einträge)">Motivation</a>
<a href="https://faszinationmensch.wordpress.com/tag/neue-weltordnung/" class="tag-cloud-link tag-link-789296 tag-link-position-54" style="font-size: 9pt;" aria-label="Neue Weltordnung (17 Einträge)">Neue Weltordnung</a>
<a href="https://faszinationmensch.wordpress.com/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-55" style="font-size: 15.5pt;" aria-label="NWO (44 Einträge)">NWO</a>
<a href="https://faszinationmensch.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-56" style="font-size: 16.833333333333pt;" aria-label="Politik (53 Einträge)">Politik</a>
<a href="https://faszinationmensch.wordpress.com/tag/regierung/" class="tag-cloud-link tag-link-1061896 tag-link-position-57" style="font-size: 9.6666666666667pt;" aria-label="Regierung (19 Einträge)">Regierung</a>
<a href="https://faszinationmensch.wordpress.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-58" style="font-size: 9pt;" aria-label="Religion (17 Einträge)">Religion</a>
<a href="https://faszinationmensch.wordpress.com/tag/revolution/" class="tag-cloud-link tag-link-3731 tag-link-position-59" style="font-size: 11.5pt;" aria-label="Revolution (25 Einträge)">Revolution</a>
<a href="https://faszinationmensch.wordpress.com/tag/ring-philosophie/" class="tag-cloud-link tag-link-202898247 tag-link-position-60" style="font-size: 10.666666666667pt;" aria-label="Ring-Philosophie (22 Einträge)">Ring-Philosophie</a>
<a href="https://faszinationmensch.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-61" style="font-size: 9.3333333333333pt;" aria-label="Russland (18 Einträge)">Russland</a>
<a href="https://faszinationmensch.wordpress.com/tag/schule/" class="tag-cloud-link tag-link-9887 tag-link-position-62" style="font-size: 17.833333333333pt;" aria-label="Schule (61 Einträge)">Schule</a>
<a href="https://faszinationmensch.wordpress.com/tag/seele/" class="tag-cloud-link tag-link-342130 tag-link-position-63" style="font-size: 9.3333333333333pt;" aria-label="Seele (18 Einträge)">Seele</a>
<a href="https://faszinationmensch.wordpress.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-64" style="font-size: 9.6666666666667pt;" aria-label="Selbstbestimmung (19 Einträge)">Selbstbestimmung</a>
<a href="https://faszinationmensch.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-65" style="font-size: 14.666666666667pt;" aria-label="Sklaverei (39 Einträge)">Sklaverei</a>
<a href="https://faszinationmensch.wordpress.com/tag/sprache/" class="tag-cloud-link tag-link-48965 tag-link-position-66" style="font-size: 8.5pt;" aria-label="Sprache (16 Einträge)">Sprache</a>
<a href="https://faszinationmensch.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-67" style="font-size: 16.333333333333pt;" aria-label="Staat (49 Einträge)">Staat</a>
<a href="https://faszinationmensch.wordpress.com/tag/tiefer-staat/" class="tag-cloud-link tag-link-11024788 tag-link-position-68" style="font-size: 10.333333333333pt;" aria-label="Tiefer Staat (21 Einträge)">Tiefer Staat</a>
<a href="https://faszinationmensch.wordpress.com/tag/transformation/" class="tag-cloud-link tag-link-86178 tag-link-position-69" style="font-size: 9pt;" aria-label="Transformation (17 Einträge)">Transformation</a>
<a href="https://faszinationmensch.wordpress.com/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-70" style="font-size: 9.3333333333333pt;" aria-label="Trump (18 Einträge)">Trump</a>
<a href="https://faszinationmensch.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-71" style="font-size: 11pt;" aria-label="USA (23 Einträge)">USA</a>
<a href="https://faszinationmensch.wordpress.com/tag/wandel/" class="tag-cloud-link tag-link-812249 tag-link-position-72" style="font-size: 9pt;" aria-label="Wandel (17 Einträge)">Wandel</a>
<a href="https://faszinationmensch.wordpress.com/tag/weltkrieg/" class="tag-cloud-link tag-link-659816 tag-link-position-73" style="font-size: 9pt;" aria-label="Weltkrieg (17 Einträge)">Weltkrieg</a>
<a href="https://faszinationmensch.wordpress.com/tag/zinsgeldsystem/" class="tag-cloud-link tag-link-14568054 tag-link-position-74" style="font-size: 9.3333333333333pt;" aria-label="Zinsgeldsystem (18 Einträge)">Zinsgeldsystem</a>
<a href="https://faszinationmensch.wordpress.com/tag/okonomie/" class="tag-cloud-link tag-link-742270 tag-link-position-75" style="font-size: 8.5pt;" aria-label="Ökonomie (16 Einträge)">Ökonomie</a></div></div><div id="categories-3" class="widget widget_categories"><h3>Kategorien</h3>
			<ul>
					<li class="cat-item cat-item-55297"><a href="https://faszinationmensch.wordpress.com/category/okologie/">Ökologie</a> (142)
</li>
	<li class="cat-item cat-item-742270"><a href="https://faszinationmensch.wordpress.com/category/okonomie/">Ökonomie</a> (349)
</li>
	<li class="cat-item cat-item-2150934"><a href="https://faszinationmensch.wordpress.com/category/baumschule/">Baumschule</a> (1)
</li>
	<li class="cat-item cat-item-7978"><a href="https://faszinationmensch.wordpress.com/category/bildung/">Bildung</a> (157)
</li>
	<li class="cat-item cat-item-70024"><a href="https://faszinationmensch.wordpress.com/category/eim/">EIM</a> (1)
</li>
	<li class="cat-item cat-item-11932565"><a href="https://faszinationmensch.wordpress.com/category/energetikum/" title="Das ist ein Open Source Buch-Projekt">Energetikum</a> (42)
</li>
	<li class="cat-item cat-item-164371"><a href="https://faszinationmensch.wordpress.com/category/erkenntnis/">Erkenntnis</a> (507)
</li>
	<li class="cat-item cat-item-406771"><a href="https://faszinationmensch.wordpress.com/category/ethik/">Ethik</a> (234)
</li>
	<li class="cat-item cat-item-5570"><a href="https://faszinationmensch.wordpress.com/category/fotografie/">Fotografie</a> (5)
</li>
	<li class="cat-item cat-item-26348"><a href="https://faszinationmensch.wordpress.com/category/geschichten/">Geschichten</a> (45)
</li>
	<li class="cat-item cat-item-14185"><a href="https://faszinationmensch.wordpress.com/category/gesellschaft/">Gesellschaft</a> (1.665)
</li>
	<li class="cat-item cat-item-14207"><a href="https://faszinationmensch.wordpress.com/category/gesundheit/">Gesundheit</a> (165)
</li>
	<li class="cat-item cat-item-170030717"><a href="https://faszinationmensch.wordpress.com/category/hier-und-jetzt-im-bilde/">Hier und Jetzt im Bilde</a> (1)
</li>
	<li class="cat-item cat-item-1424100"><a href="https://faszinationmensch.wordpress.com/category/kriminalitaet/">Kriminalität</a> (6)
</li>
	<li class="cat-item cat-item-3983"><a href="https://faszinationmensch.wordpress.com/category/kunst/">Kunst</a> (5)
</li>
	<li class="cat-item cat-item-7545"><a href="https://faszinationmensch.wordpress.com/category/organisation/">Organisation</a> (45)
</li>
	<li class="cat-item cat-item-14831"><a href="https://faszinationmensch.wordpress.com/category/poesie/">Poesie</a> (47)
</li>
	<li class="cat-item cat-item-6861"><a href="https://faszinationmensch.wordpress.com/category/politik/">Politik</a> (520)
</li>
	<li class="cat-item cat-item-7056"><a href="https://faszinationmensch.wordpress.com/category/satire/">Satire</a> (3)
</li>
	<li class="cat-item cat-item-40461"><a href="https://faszinationmensch.wordpress.com/category/social-network/">Social Network</a> (11)
</li>
	<li class="cat-item cat-item-11675"><a href="https://faszinationmensch.wordpress.com/category/statistik/">Statistik</a> (2)
</li>
	<li class="cat-item cat-item-25442"><a href="https://faszinationmensch.wordpress.com/category/tiere/">Tiere</a> (1)
</li>
	<li class="cat-item cat-item-1"><a href="https://faszinationmensch.wordpress.com/category/uncategorized/">Uncategorized</a> (16)
</li>
	<li class="cat-item cat-item-22213"><a href="https://faszinationmensch.wordpress.com/category/zeitgeschehen/">Zeitgeschehen</a> (2)
</li>
			</ul>

			</div><div id="author_grid-2" class="widget widget_author_grid"><h3>Die Autoren</h3><ul><li><a href="https://faszinationmensch.wordpress.com/author/bartonitz/"> <img alt='' src='https://2.gravatar.com/avatar/e01201993f7f5dd4b6e7bc447f3ffdc8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/bartonitzmartin/"> <img alt='' src='https://2.gravatar.com/avatar/887c563e32b5ff8ec868665ae883a8a3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/condet74/"> <img alt='' src='https://2.gravatar.com/avatar/e68e2e9f9323fe030986a28671206d1d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/dhellmuth/"> <img alt='' src='https://0.gravatar.com/avatar/6f2683fa15af9a16f6460048612dec6c?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/diebeyers/"> <img alt='' src='https://0.gravatar.com/avatar/c84993185068e215746e97ac06f10a84?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/drmavo/"> <img alt='' src='https://2.gravatar.com/avatar/b205317e5ebacde679d8af92b574cb9e?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/federleichtes/"> <img alt='' src='https://1.gravatar.com/avatar/7f40d16f5d564a0d030c26a1a6c94a81?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/gafuerst/"> <img alt='' src='https://2.gravatar.com/avatar/e34c95a892987bfd9975892cf051fca8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/gedankenfrei/"> <img alt='' src='https://0.gravatar.com/avatar/3c599a33bca7377d6b502446e1ea8358?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/hesika54/"> <img alt='' src='https://0.gravatar.com/avatar/901759fbab867acf6ee5df6fa6d5fdc2?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/jclausen2013/"> <img alt='' src='https://0.gravatar.com/avatar/f6f991146e64cf507dcd39cab9fbaedd?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/kultdiener/"> <img alt='' src='https://1.gravatar.com/avatar/1d5b5160b04635756c534fa4865d7ee1?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/maretina/"> <img alt='' src='https://1.gravatar.com/avatar/19ee71b8721b336bf5da8453e82027ce?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/mattkuechler/"> <img alt='' src='https://0.gravatar.com/avatar/fad5c4a0131a975975953d6bc8c7ba3d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/maxi3005/"> <img alt='' src='https://0.gravatar.com/avatar/3be10a5dbc3249760da968b8b9a4a520?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/mountainpeace/"> <img alt='' src='https://2.gravatar.com/avatar/2f37de690d820639a0b1d32526367121?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/onlyme2012/"> <img alt='' src='https://1.gravatar.com/avatar/7dee9aad9791eb69d65421eae8cf9b32?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/stposselt/"> <img alt='' src='https://0.gravatar.com/avatar/9fe9ff46492720f3011970c1a982ea9a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/wiebkeb/"> <img alt='' src='https://0.gravatar.com/avatar/98e70403675624c4c65a30638da7441a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/zeuch/"> <img alt='' src='https://1.gravatar.com/avatar/79fe5332c981e4ddafd9f4a07442ecf7?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://faszinationmensch.wordpress.com/author/zochollski/"> <img alt='' src='https://0.gravatar.com/avatar/3d9f59b80d2ad291ead525a1f30aca68?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></li></ul></div><div id="linkcat-1356" class="widget widget_links"><h3>Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://akademieintegra.wordpress.com/" title="Blog zur Förderung des neuen Denkens von René Cassien" target="_top">Akademie Integra</a></li>
<li><a href="http://antjeschrupp.com/" title="Blog von Antje Schrupp" target="_blank">Aus liebe zur Freiheit</a></li>
<li><a href="http://commonsblog.wordpress.com" title="Allgemeingüter &#8211; Allmende &#8211; von Silke Helfrich">commonsBlog</a></li>
<li><a href="https://dudeweblog.wordpress.com" rel="contact" title="Unabhängiger Journalismus">Dude</a></li>
<li><a href="http://publizist.wordpress.com/" rel="contact" title="Das Meta-blog von Immo Sennewald" target="_blank">Eigensinn verpflichtet!</a></li>
<li><a href="http://feynsinn.org/" title="Magazin für Marktberuhigung von Dr. Stephan Erdmann" target="_blank">Feynsinn</a></li>
<li><a href="http://www.geistundgegenwart.de/" title="Mit Aufmerksamkeit, Bewusstsein und Selbstbestimmung zum eigenen Lebensglück" target="_blank">Geist und Gegenwart</a></li>
<li><a href="http://antides.de/" rel="acquaintance" title="Kommentare zum Weltgeschehen" target="_blank">Helmut W. Kreutzer</a></li>
<li><a href="http://hpd.de/" title="freigeistige Aufklärung" target="_blank">humanistischer Pressedienst</a></li>
<li><a href="http://www.ipbblog.blogspot.de" rel="acquaintance" title="Informationspool für Bewusstwerdungsprozesse &#8211; von Rudolf Engemann">IBP Blog</a></li>
<li><a href="http://imzugderzeit.wordpress.com" title="Blog von Gustavo Reich zum Wandel unerer Gesellschaft">Im Zuge der Zeit</a></li>
<li><a href="http://www.psychophysik.com/integral-blog/" rel="acquaintance" title="… sinnvoll Wirtschaften ist möglich! von Andreas Zeuch">integral.blog</a></li>
<li><a href="http://www.keimform.de" title="Auf der Suche nach dem Neuen im Alten" target="_blank">keimform.de</a></li>
<li><a href="http://konsumpf.de/" title="Forum für kreative Konsumkritik von Peter Marwitz">Konsumpf</a></li>
<li><a href="http://www.lebeblog.de" title="Für mehr Sinn und Freude im Leben, von Elias aus Berlin" target="_blank">Lebe! Blog</a></li>
<li><a href="http://manfrededinger.wordpress.com" title="für mehr Humanismus" target="_blank">Leben Blog</a></li>
<li><a href="http://www.matrixwissen.de" title="Über die einfachen Weisheiten" target="_blank">Martrixwissen</a></li>
<li><a href="http://payoli.wordpress.com/" title="Gesund leben: Mögen alle Wesen glücklich sein" target="_blank">paradise your life</a></li>
<li><a href="http://philosophenstuebchen.wordpress.com/" title="Annette Schlemm schreibt über postkapitalistischen Leben und Arbeiten">Philosophenstübchen-Blog</a></li>
<li><a href="http://jacobjung.wordpress.com/" title="den deutschen Politik-Darstellernregelmäßig auf die Finger schauen ..">Politik Blog von Jacob Jung</a></li>
<li><a href="http://http://www.kreuz-und-quer-web.de/" title="Nur wer querdenkt innoviert, Blog von Walter Butz">Querdenker. Bloggen?</a></li>
<li><a href="http://reflexioneneinessuchenden.blogspot.de/" title="Oleander Auffarth auf seinem Weg der Erkenntnis" target="_blank">Reflexionen eines Suchenden</a></li>
<li><a href="http://blog-conny-dethloff.de" rel="acquaintance" title="Logbuch von Conny Dethloff">Reise des Verstehens</a></li>
<li><a href="http://rette-sich-wer-kann.com/" title="Gesellschaft im Wandel: Vom Patriarchat zu Web 2.0" target="_blank">Rette sich, wer kann</a></li>
<li><a href="http://schlafwandlerchris.wordpress.com" title="Chris schreibt über wahres Mitgefühl">Schlafwandler</a></li>
<li><a href="http://www.omnisophie.com" rel="contact" title="Prof. Gunther Dueck, IBM Deutschlands Chef-Architekt und Querdenker" target="_blank">sinnraum</a></li>
<li><a href="http://the-babyshambler.com/" title="Blog mit Artikeln aufgeklärter Menschen &#8211; von Florian Hauschild" target="_blank">The Babyshambler</a></li>
<li><a href="http://hesika-vermischtes.blogspot.com/" title="Solveigh Calderin … über Begegnungen on- und offline, worüber ich nachdenke und staune oder was mich begeistert…">Vermischtes</a></li>
<li><a href="http://ingod960.wordpress.com/" rel="acquaintance" title="Blog von Ingo Damit" target="_blank">Wahres-Schönes-Gutes</a></li>
<li><a href="http://www.wahrheiten.org/" title="nichts glauben &#8211; selbst prüfen" target="_blank">WAHRHEITEN.ORG</a></li>
<li><a href="http://www.dianaljubic.net/blog.html" title="Gedanken zu zeitgeistigen Trends von Diana Ljubic">wertewerkstatt</a></li>
<li><a href="http://www.wirks.at/?page_id=219" title="Statt Fortschritt und Wachstum, die neue Wirtschaft beschreiben &#8230;">Wirks &#8211; Mut-Mach-Magazin</a></li>
<li><a href="http://www.wissenrockt.de" title="hinterfragendes Nachrichtenportal">Wissen rockt</a></li>
<li><a href="http://www.wissensmanufaktur.net" title="Institut für Wirtschaftsforschung und Gesellschaftspolitik">Wissensmanufaktur</a></li>
<li><a href="http://yessianyone.jimdo.com/" title="Lasset die Spiele beginnen &#8211; eine Beschreibung der Zukunft">Yessi Anyone &#8211; Der Weg</a></li>
<li><a href="http://www.zeuchsbuchtipps.de/ueber-zeuchs-buchtipps/" title="empfohlene Bücher zur neuen Führung für eine bessere Welt">Zeuch´s Buchtipp</a></li>

	</ul>
</div>
<div id="twitter-2" class="widget widget_twitter"><h3><a href='http://twitter.com/bartonitz'>Tweets</a></h3><ul class='tweets'>
			<li>
				Let&#039;s hug <a href="https://twitter.com/Victoryzwei/status/1406641906126364677"> twitter.com/Victoryzwei/st…</a> 				<a href="http://twitter.com/bartonitz/statuses/1406675910917603346" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/rosenbusch_'>rosenbusch_</a>: <a href='http://twitter.com/search?q=%23Delta'>#Delta</a>: „breitet sich aus“ so die Qualitätspresse von @<a href='http://twitter.com/tagesschau'>tagesschau</a> über @<a href='http://twitter.com/MoPoBerlin'>MoPoBerlin</a> bis zu @<a href='http://twitter.com/MerkurStadt'>MerkurStadt</a>:

Das ist schlicht… 				<a href="http://twitter.com/bartonitz/statuses/1406674970017775618" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/AndreVesely'>AndreVesely</a>: Hat gerade eine Freundin von mir, über WhatsApp geschickt.

Etwas ähnliches habe ich auch schon sehr oft erlebt, und dass… 				<a href="http://twitter.com/bartonitz/statuses/1406662090128039936" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/ProfRambazamba'>ProfRambazamba</a>: Es ist eigentlich ganz einfach.

Bei hohen Fallzahlen brauchen wir Maßnahmen um die Fallzahlen zu senken.

Bei niedrige… 				<a href="http://twitter.com/bartonitz/statuses/1406658837298438155" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				England und Mutante .. <a href="https://twitter.com/p_manske/status/1406631805395034116"> twitter.com/p_manske/statu…</a> 				<a href="http://twitter.com/bartonitz/statuses/1406658607664418819" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></div><div id="meta-3" class="widget widget_meta"><h3>Admin</h3>
		<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://faszinationmensch.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://faszinationmensch.wordpress.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://faszinationmensch.wordpress.com/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div>	</div>
</div>
<!-- sidebar END -->
	<div class="fixed"></div>
</div>
<!-- content END -->

<!-- footer START -->
<div id="footer">
	<a id="gotop" href="#" onclick="MGJS.goTop();return false;">Oben</a>
	<div id="themeinfo">
		 	</div>
</div>
<!-- footer END -->

</div>
<!-- container END -->
</div>
<!-- wrap END -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202125y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e4660f7399b8f2f9e16e401b51d00f89">
	</div>
	<div class="grofile-hash-map-e9c499882d830ce935d068b7d229cbfe">
	</div>
	<div class="grofile-hash-map-088945ca4d1d18023f8fd705d0fda377">
	</div>
	<div class="grofile-hash-map-e01201993f7f5dd4b6e7bc447f3ffdc8">
	</div>
	<div class="grofile-hash-map-e927938db9e7c0be659633897695001b">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/faszinationmensch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?action=logout&_wpnonce=cc6b862b16","homeURL":"https:\/\/faszinationmensch.wordpress.com\/","postID":"21569","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Verfasse einen Kommentar&#160;&hellip;"
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Kommentar absenden" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Lade Kommentare&#160;&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Kommentar</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/faszinationmensch.wordpress.com\/2021\/06\/20\/un-eigentlich-arbeiten-und-ent-fremdung\/":21569};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2021/06/20/un-eigentlich-arbeiten-und-ent-fremdung/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9y8sKgzAQheEX6nSMEemm9FlCMsTY3MhM8PXFRUGKuDv/gQ+3CrZkoSyYOtTYfciMW3CehNF0WUoD34I776dlfuA1taaVzhRxJanGfuF33KFG0Qg5qIXlrw72SW81j3pSWr+GdQc+lkLv?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/faszinationmensch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2896323e24","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/faszinationmensch.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffaszinationmensch.wordpress.com%2F2021%2F06%2F20%2Fun-eigentlich-arbeiten-und-ent-fremdung%2F","blog_id":"18562447","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=18562447&v=wpcom&tz=2&user_id=0&subd=faszinationmensch","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkNtOwzAMhl+IxO2KEDeIR0Fp4rVucyJO1o2nJ2hUGmUqXDk+/H8+G5YodPAZfYaJweCJNMaznPgBfram94Lp8h0k+RPh8ufYhDkqPYuETB+4HXdFRFsG8gyWZmSoooKj8sZiWofJa1tMbVZzHZyrwmoX7UU68lvH1U6H3gY9Mxxk28gWDHG+GlzrwtIw5j78WvQGSZn6gehVAqc4Y6ovkVPdhu+h1RRdj+Ye1Y2pVikURgvrZdbCjiahVRmNiIHzJtvDn4kdZtHJBt4qKRxDcv8gE0usZ96kO7ovDnG0ihLwqBL5YY1V9Ope2qdD99h23XMzfQL8eecx'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=de&amp;origin=https://faszinationmensch.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18562447','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'18562447','v':'wpcom','tz':'2','user_id':'0','post':'21569','subd':'faszinationmensch'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1dcW9pNnd3RnN2U2w9MlU4OF92Y0gwNXlOMVYwc1FKb3pmcFJbN3dUWmc5SEJXekpdbC1acGdIUDdOV3hnVldVbGdaW3AtZkRxLk13eltwQi0udV1HQUdUZX5VPyZsd1ZXTmVHdThTTVslbj9VS1Vob1JFLEdUVXo/NS1PNmR6RVErMUVpcVNRYzhNR0lyVXVZMyx+fmt6dUxDczhhKy03UnoyV2NuSVA0SWFRaWtsTXxFWC85MC5hLXIrazRyLltyS25mcmowX0w4ZG5oQ1ZWdEF2Ljk/VUNKUXp+V0p2ZjBbZExvNnduUVpmSnZxSWs/TWtGZk9GdD9Ha1ZGU01SX1dhaUhOTk9CYzJ1dHU9ZDE1SUZGQVg2UEh8ZG4vcGksbzlBTWsyc3pDLGp6bUdUclF8WEhuRlN3bTZ5QzMxTnkuOTR2S1NFZSVJZg=='}]);
_stq.push([ 'clickTrackerInit', '18562447', '21569' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>